Votre question

Pourquoi le debit de ma connexion internet est tres bas?

Tags :
  • Orange
  • Internet
Dernière réponse : dans Internet
20 Mars 2010 00:37:52

Bonjours à tous, je viens vous voir parce que j'ai un problème assez bizarre que je n'arrive pas a comprendre. Je vous explique.

Jetait chez orange avant puis il y a quelques semaines j'ai décider de changer. Je suis passez chez free donc je reçois Ma Freebox etc se matin vers 11h je branche tout, je teste mon débit et je vois un bon débit de 7000kbps voir un peux plus bref le soir vers 20h cette fois je reteste mon débit et la horrible un débit totalement instable.

Je fait un 1er test je tourne à 1200kbps 2eme fois 2500kbps une 3eme fois je redescend a 1000 etc...

j'appel free il me trouve aucune solution sympa :s.

Par moment sa remarche correctement 2heures plus tard je refait un test et la je suis à 7000+ je refait des test en chaine et la surprise sa ne bouge plus. heureux mais pas pour longtemps vers minuit je reteste (le mec pas trop parano ^^) et je vois 1000kbps .... je ne sais plus quoi faire quoi penser.

Svp auriez vous quelques pistes pour moi sa fait mal aux ... d'avoir un nouveau FAI qui marche épisodiquement :( .

Je vous donne toute les caractéristique de ma ligne si cela peux vous aider. Merci d'avance


Informations techniques facultatives réservées à un public averti !

Raccordée actuellement en offre Freebox dégroupé total

NRA : DEU95

Longueur : 2445 mètres

Affaiblissement : 36 dB

Votre ligne est raccordée à un DSLAM compatible ADSL2+

Teste fait tout juste avant d'avoir poste
-----------------------
Débit descendant (download)
Taille du fichier 4,64 Mo
Durée 5.445 secondes
Débit 6,81 Mbit/s (871,73 ko/s)

6,81 Mbit/s

Débit montant (upload)
Taille du fichier 593,37 ko
Durée 13.148 secondes
Débit 361,05 kbit/s (45,13 ko/s)

Autres pages sur : pourquoi debit connexion internet tres bas

20 Mars 2010 05:30:07

Salut.

Quand tu fais le test, le décodeur TV de Free est-il allumé ? Si oui, la TV consomme de la Bande Passante.

Es-tu relié à la Freebox via un cable Ethernet, ou en wi-fi ? L'Ethernet est plus fiable.

Quand tu fais ce test de débit, as-tu une autre application consommant de la bande passante qui serait en marche ? Téléchargement, P2P, MSN, Skype, Jeu en réseau, Vidéo ou musique en streaming, ...
m
0
l
20 Mars 2010 11:53:29

Bonjours, j ai teste plusieurs fois avec la TV allumé. Par moment sa marche bien le test avec la tv allumé mais je suis pas sur a 100% , la box hd est branche en freeplug, et ma freebox a mon ordi en eth. quand j ai fait les testes il y avait juste la page de teste.
m
0
l
Contenus similaires
20 Mars 2010 12:04:09

Je viens de faire un test sans la télé allumé, bilan 7120kbps puis avec télé allumé 2200kbps ... :(  donc sa viens de la télé, et dire que free mon dit que sa mangé pas trop de bande passante..
m
0
l
20 Mars 2010 12:42:09

Aussi j'aimerai savoir pourquoi j ai un taux d'upload aussi bas, jai des amis qui sont à 800/900 kbit/s O_o
m
0
l
20 Mars 2010 12:56:48

Pour connaitre ton débit tu vas dans l'interface TV de Free, dans Paramètres, Informations Réseau et dans l'onglet ADSL, dis nous ton débit ATM en Down et en Up.
m
0
l
20 Mars 2010 13:20:56

ATM : Down 8261kbit/s Up 389kbit/s
Atténuation : Down 44.50db Up 25.60db
Marge bruit : Down 6.50db Up 6db
m
0
l
20 Mars 2010 14:09:11

Moi aussi j'ai le même problème que toi chez free sauf que moi même avec où pas la free HD allumée,sa bug quand même.Et des fois sa repart d'un coup,sauf que moi quand le débit est déplorable, c'est à coup de 100kbts
m
0
l
20 Mars 2010 14:32:18

Le débit est correct en Down mais pas bon en Up.

Es-tu en zone ATP pour qu'un technicien vienne chez toi vérifier la source du problème ?

http://www.free.fr/assistance/2248-freebox-atp-assistan...

Une chaine TV non HD va consommer environ 3500k dans tes 8200k de débit, si tu veux éviter cela il faut que tu branches ton câble d'antenne TV dans la prise antenne derrière la Freebox, et faire une recherche TNT dans Paramètres.

Les chaines TNT sont numérotées à partir de 701 (TF1) 702 (France 2) etc.. et consomment 0k donc tu as tout ton débit pour ta connexion Internet.
m
0
l
20 Mars 2010 14:35:59

Oki je vais faire sa merci. sinon je viens encore de refaire un test sans tv

Débit descendant : 3257 kbps (407.1 Ko/s) - Débit montant : 160 kbps (20 Ko/s) - Ping : 95 ms

:( 
m
0
l
20 Mars 2010 14:39:06

Les tests de débit ne sont pas fiables sur le net, il faut toujours regarder à quelle vitesse de synchronisation est connecté le modem, dans ton cas les 8200k sont logiques vu l'affaiblissement de ta ligne.

Pour vérifier ta vitesse de téléchargement, vas sur ce lien : http://test-debit.free.fr/image.iso et regarde à quelle vitesse ça se stabilise.

Edit : je viens de faire un test pour te le prouver, je stabilise à 1,3 mo/sec en téléchargement avec ce lien, et quand je fais un test de débit sur un site j'obtiens : Votre Bande Passante 7700.975 Kbps (962.622 Ko/sec)

J'ai donc un écart de presque 400 ko/sec ;-)
m
0
l
20 Mars 2010 14:39:45

je dois prendre contact avec eux que à partir de lundi?
m
0
l
20 Mars 2010 14:42:05

Entre 280 et 350ko/s
m
0
l
20 Mars 2010 14:47:51

Jai débrancher rebrancher ma freebox puis j ai relancer le téléchargement de image.iso et la sa se stabilise à 876ko/s :s

Edit : j'y comprend rien :(  je suis dégouter. Sa ne pourrai pas venir de ma ligne mural?
m
0
l
20 Mars 2010 15:02:05

Je vais pas t'embêter plus longtemps Y0han, je vais attendre lundi pour contacter un technicien de proximité puis qu'il trouve d'où sa vient.
Encore merci pour ton aide de toute façon des que j ai des news je viens poster bonne comme mauvais. Enfin jspr que sa sera une bonne : )
m
0
l
20 Mars 2010 15:18:30

T'as peut être aussi un truc sur ton PC qui te le fait ralentir par moment.. tant que le débit est stable dans les 8000k dans la Freebox, il ne devrait pas y avoir de souci à part ce débit en UP qui devrait être dans les 850-1025k.

Pas de soucis, tiens nous au courant, tu passeras le bonjour à mon collègue qui passera chez toi :) 
m
0
l
20 Mars 2010 15:27:08

Pas de problème ^^. je ne pense pas que sa vienne de mon PC vue que sur l'ordi portable brancher en eth sa me fait la même chose. de toute façon quand t'il passera je lui feraii lire le poste :p . Je te souhaite un bon Weekends.
m
0
l
22 Mars 2010 10:49:36

Bonjour, donc j'ai appelé free il y a effectivement bien un problème sur mon débit montant.

Il ma dit qu'il avait remis ma connexion en mode normal pour voir si il y a un changement, mais faut attendre 24h. Puis si sa ne marche pas Il m'envoie un technicien chez moi. j ai plus qu'a attendre.

à plus tard.
m
0
l
Anonyme
12 Octobre 2011 21:04:23

iktroxzy a dit :
Bonjour, donc j'ai appelé free il y a effectivement bien un problème sur mon débit montant.

Il ma dit qu'il avait remis ma connexion en mode normal pour voir si il y a un changement, mais faut attendre 24h. Puis si sa ne marche pas Il m'envoie un technicien chez moi. j ai plus qu'a attendre.

à plus tard.


Des nouvelles de ton affaires, cela a dû ce régler depuis.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS