Votre question

Connexion livebox impossible par ethernet - problème "Nom de Service"

Tags :
  • Wifi
  • Connexion
  • Internet
Dernière réponse : dans Internet
17 Septembre 2009 21:29:07

Bonsoir à tous,

j'aurais souhaité savoir si quelqu'un aurait pu m'aider. :sweat: 

Voici mon problème : j'avais un PC XP connecté à ma livebox mini Sagem sans soucis particuliers, et je viens d'avoir un PC Vista.

Alors je voudrais me connecter à ma Livebox via un cable éthernet, mais le souci c'est que mon PC se connecte, mais par réseau avec mon PC portable qui lui est en Wifi.

Je n'arrive pas à apparaître connecté sur le site de ma livebox, l'adresse ip se met en 000.000.0.0...

Quand je configure une nouvelle connexion, que j'ai rentré mon identifiant et mon mot de passe fourni par Orange, il cherche la connexion, puis me met un message d'erreur qui dit que le nom de service entré est incorrect.

A quoi cela correspond-il? Quel nom de service dois-je mettre dans mon cas? Orange ou quelque chose comme ça? Et est-ce bien dans "Propriétés" quand je clique droit sur ma connexion déconnectée qu'il faut le renseigner? Ou est-ce que le problème vient d'ailleurs?

J'espère que quelqu'un pourra me répondre car ça fait un moment que je galère avec cette histoire, mais sans succès.

Merci d'avance à tous. Si je n'ai pas été claire, demandez moi. :??: 

Autres pages sur : connexion livebox impossible ethernet probleme nom service

Anonyme
12 Mars 2010 18:49:08

oui j'ai pas tous compris stp. car je voulais s'avoir, si tu reinstallais avec ton cd de orange, qui lui est prevu de base pour XP, car XP est vista n'est pas possibble.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS