Se connecter / S'enregistrer
Votre question

Connexion impossible sur CERTAINS WIFI

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
19 Juin 2015 14:56:32

Bonjour,
J'ai un PC COMPACQ PRESARIO CQ60, avec Windows Vista.
Chez moi, ok connexion internet immédiate (BELGACOM).
Dans mon commerce, impossible de me connecter à internet (local seulement) avec VOO.
Le technicien de l'opérateur VOO est passé hier et me dit que tout est OK.
Le réseau est bien visible, qualité signal excellente, mais pas moyen de me connecter.
Pourriez vous m'aider car c'est assez urgent.
Un grand merci d'avance

Autres pages sur : connexion impossible certains wifi

a b 2 Internet
19 Juin 2015 15:06:04

Bonjour

Vous devez savoir que Belgacom et Voo sont des fournisseurs internet différents
Dans votre commerce vous avez un modem/routeur vous devez entrer les identifiants Voo qui ce trouve sur une étiquette sur le modem/routeur
le SSID Nom du réseau
le WPA Mot de passe
donc dans votre commerce passé la souris sur l'icone wifi cliquez sur votre SSID (nom du réseau) et introduisez le mot de passe
pour même chose pour le Belgacom

Bien à vous
m
0
l
19 Juin 2015 17:28:43

Merci pour votre réponse.
J'ai, bien entendu déjà fait cette opération.
m
0
l
Contenus similaires
a b 2 Internet
19 Juin 2015 17:39:22

et vous avez un message d'erreur, si oui le quel ?
m
0
l
19 Juin 2015 18:07:16

Connexion Local seulement
m
0
l
a b 2 Internet
19 Juin 2015 18:42:26

suivez ceci: Panneau de configuration=>Centre réseau et partage=>Modifier les paramètres de la carte(clic droit sur la carte wifi =>déconnecter et reconnecter (relancez votre modem/routeur également)
m
0
l
19 Juin 2015 19:11:59

Je vais vérifier, mais je crois que cela a été déjà fait.
m
0
l
20 Juin 2015 12:00:10

Pas de changement, toujours pas internet.
m
0
l
a b 2 Internet
20 Juin 2015 12:17:27

ouvrez internet explorer et dans la barre d'adresse tapez 192.168.0.1 vous devriez tomber sur l'interface de votre routeur
et de la mettre les paramètres par défaut Nom d'utilisateur voo Mot de passe celui derrière le modem routeur le WPA
m
0
l
20 Juin 2015 16:56:16

Impossible d avoir acces à 192.168.0.1........
m
0
l
a b 2 Internet
20 Juin 2015 17:03:54

Essayez en connectant un Rj45 (câble) entre votre pc et le modem/routeur
m
0
l
22 Juin 2015 10:52:08

J'ai fait un test avec un autre pc, et là la connexion est ok.
C'est donc un problème sur le premier pc.
Que dois-je dès lors modifier ?

Merci

m
0
l
a b 2 Internet
22 Juin 2015 11:12:10

Bonjour

lancez un point de restauration antérieure au problème et dite nous quoi
m
0
l
22 Juin 2015 11:27:53

.......en fait,suite à un crash ce pc a déjà fait l'objet d'une restauration.....

m
0
l
22 Juin 2015 11:29:24

Suite à cette restauration, il fonctionne correctement sur BELGACOM et pas sur VOO.....
m
0
l
a b 2 Internet
22 Juin 2015 11:30:08

Rien à voir refaite un point de restauration avant ces problèmes
m
0
l
22 Juin 2015 11:50:57

Désolé, mais comment savoir faire une restauration avant ce problème puise c'est depuis la restauration que date le problème....
Je ne comprends pas...
m
0
l
22 Juin 2015 11:53:03

Je m'exprime peut etre mal, ce n'est pas une restauration qui a été faite mais une réinstallation
m
0
l
a b 2 Internet
22 Juin 2015 11:57:19

ok alors vérifiez si vos dans panneau de configuration =>Gestionnaire de périphériques si il n'y a pas de pilotes manquants au niveau du wifi et/ou Ethernet
m
0
l
22 Juin 2015 12:10:54

Au niveau des cartes rédeau :
ATHEROS AR5007 802.11b/g wifi adapteur
et NVIDIA nforce 10/100/1000Mbps networking contromeur
m
0
l
a b 2 Internet
22 Juin 2015 12:14:26

Et en bas à droite de votre écran vous avez l'icone du wifi et quand vous cliquez dessus il découvre des réseaux ?
m
0
l
22 Juin 2015 12:23:37

Oui, il trouve les réseaux, mais quand on veu ce connecter au réseau VOO c'est LOCAL SEULEMENT
m
0
l
22 Juin 2015 12:47:43

Oui, ok....jvoirai déjà été voir sur le site de VOO mais je n'ai pas trouvé de solution.
D'après le technicien de VOO qui a vérifié avec son PC tout est correct.
Le problème est de savoir pourquoi il se connecte bien à BELGACOM et pas à VOO.?????
m
0
l
a b 2 Internet
22 Juin 2015 13:05:05

Faite un reset (Restore Factory Settings) de votre modem/routeur VOO et retentez une connexion
m
0
l
22 Juin 2015 14:30:41

Le probleme ne semble pas venir de chez VOO car un autre pc peut se connecter....
Ne serais ce pas un probleme de configuration du PC ?

m
0
l
a b 2 Internet
22 Juin 2015 14:36:14

la configuration du pc c'est très simple le déconnecter de tout réseau et le connecter sur le SSID et WPA de VOO
A partir d'un autre pc télécharger Malwarbyte https://fr.malwarebytes.org/free/?gclid=CITt99Wpo8YCFYP...
Installez le (ne pas cocher Activation gratuite à l'installation) Lancez ensuite un scan de votre pc et idem avec votre antivirus
A vous lire
m
0
l
22 Juin 2015 16:58:46

Malwarbyte et l antivirus n ont rien detecté.
Par contre je ne comprends pas : connecter sur le SSID et WPA de VOO
m
0
l
a b 2 Internet
22 Juin 2015 17:03:07

Sut ton modem/routeur VOO tu as une étiquette avec tes identifiants pour ton accès internet et assure toi que le wifi du routeur soit actif
le SSID=>Nom de ton réseau
le WPA=>Ton mot de passe
m
0
l
22 Juin 2015 17:07:47

oui oui, j'ai déjà fait tout ça
m
0
l
a b 2 Internet
22 Juin 2015 17:15:07

donc dans "Démarrer"=>"Exécuter (tapez cmd) dans le cadre tapez ipconfig/all et donnez moi le résultat
m
0
l
22 Juin 2015 17:24:31

je fais comment pour vous transferer toutes ces donnees
m
0
l
a b 2 Internet
22 Juin 2015 17:38:50

Dan1234 a dit :
je fais comment pour vous transferer toutes ces donnees

vous me les copier


m
0
l
22 Juin 2015 18:31:20

Microsoft Windows [version 6.0.6001]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Users\Administrateur>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : PC-de-A
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

Carte Ethernet Connexion au réseau local :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Netwo
rking Controller
Adresse physique . . . . . . . . . . . : 00-1F-16-DF-14-96
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion réseau sans fil :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Atheros AR5007 802.11b/g WiFi Adapte
r
Adresse physique . . . . . . . . . . . : 00-26-5E-2E-EB-12
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . : fe80::9ddb:a1fc:bfb8:672c%10(préféré)
Adresse IPv4. . . . . . . . . . . : 192.168.1.3(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : lundi 22 juin 2015 17:15:08
Bail expirant. . . . . . . . . . . . . : lundi 22 juin 2015 20:15:08
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel Connexion au réseau local* :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : isatap.{0C0BCC98-DFEB-4FC6-A3E5-224A
BD6C216E}
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui


m
0
l
a b 2 Internet
22 Juin 2015 18:56:17

Dans exécuter=>tapez cmd=> dans le cadre tapez ipconfig/release
m
0
l
22 Juin 2015 19:07:38

L operation demandée nécessite une élévation
m
0
l
a b 2 Internet
22 Juin 2015 19:25:48

Pour taper votre ligne de commande "en élévation" :
•Icône Windows (menu Démarrer) / Tous les programmes / Accessoires / Invite de commandes
•Faire un clic-droit
•Choisir "Exécuter en tant qu'administrateur"
m
0
l
22 Juin 2015 19:43:58

Je suis deja en c:\users\administrateur
je n'ai pas l option "executer en tant qu administrateur"...
m
0
l
22 Juin 2015 19:44:42

En tout cas, un grand merci pour votre patience.
m
0
l
a b 2 Internet
22 Juin 2015 19:49:19

- brancher un cable ethernet de votre box à votre ordinateur,
- attendez quelques secondes puis cliquez sur l'icone des 2 petits ordinateurs dans la barre des taches en bas à droite,
- cliquez ensuite sur "Centre réseau et partage"
- vous voyez donc votre ordinateur relié par une fleche verte vers "réseau non identifié" qui part par une fleche avec une croix rouge vers une terre,
- cliquez ensuite sur cette croix croix et executer la résolution des problemes (réintitialisez la carte réseau puis redemarez l'ordinateur),
- cliquez ensuite sur "Connexions réseaux" à gauche en haut dans le "Centre de réseau et partage",
- une page s'ouvre avec votre connection,
- clique droit sur "connection au réseau local" puis activer,
- clique droit sur "connection au réseau local" puis propriéter et vérifiez que tous les choix sont cochés dans "Cette connection utilise les éléménts suivants,
- DOUBLE cliquez sur "Protocole internet version 4 (TCP/IP) puis dans les onglets "Général" et "Configuration alternative", cochez TOUS LES CHOIX AUTOMATIQUE (Obtenir une adresse ip automatiquement; Obtenir les adresses des serveurs DNS automatiquement; etc...)
- attendez un petit momment et quittez tous les fentres,
- cliquez sur l'icone des 2 petits ordinateurs dans la barre des taches en bas à droite,
- cliquez ensuite sur "Centre réseau et partage" et tous est relié a internet avec la terre devenue colorée.
- si cela ne fonctionne pas, redemarez votre box puis quand elle est prete, redemarez votre ordinateur,
- et cela devrait fonctionner.
m
0
l
22 Juin 2015 20:18:02

ok merci mais je vais essayer cela demain
A+ merci
m
0
l
24 Juin 2015 11:45:20

Rebonjour,
La connexion du PC avec RG45 - internet fonctionne.
J'ai essayé de suivre votremode emploi, mais je suis bloqué à partir de :

clique droit sur "connection au réseau local" puis propriéter et
vérifiez que tous les choix sont cochés dans "Cette connection utilise
les éléménts suivants,
- DOUBLE cliquez sur "Protocole internet version 4 (TCP/IP) puis dans
les onglets "Général" et "Configuration alternative", cochez TOUS LES
CHOIX AUTOMATIQUE (Obtenir une adresse ip automatiquement; Obtenir les
adresses des serveurs DNS automatiquement; etc...)
- attendez un petit momment et quittez tous les fentres,
- cliquez sur l'icone des 2 petits ordinateurs dans la barre des
taches en bas à droite,
- cliquez ensuite sur "Centre réseau et partage" et tous est relié a
internet avec la terre devenue colorée.
- si cela ne fonctionne pas, redemarez votre box puis quand elle est
prete, redemarez votre ordinateur,
- et cela devrait fonctionner

Je ne vois pas ces éléments, j'ai juste deux onglets - connexion et securite
- connexion : me conecter automatiquement
-securité : WPA personnel TKIP et la cle de securite......

m
0
l
a b 2 Internet
24 Juin 2015 16:35:46

Bonjour

Et bien ca fonctionne en Rj45 Faites donc ceci désactiver et réactiver la carte wifi
Voyez ensuite si vous avez l'icone du wifi en bas à droite et recommencez la manœuvre pour vous connecter en wifi je peux vous dire que ci cela ne fonctionne pas c'est que vous avez un problème matériel (carte wifi) Si vous en avez l'occasion insérez une clé usb wifi dans votre pc et faite la manœuvre de connexion
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS