Se connecter / S'enregistrer
Votre question

Brancher ma connection internet = plantage et reboot

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
11 Février 2010 18:37:26

Bonjour à toutes et à tous,

Je fais face à un problème à la fois simple et hallucinant, je m'explique:

Je disposais jusqu'alors d'une connexion internet ADSL SFR, jamais eu le moindre problème. Il y a 2 jours on m'a installé la fibre, toujours chez SFR, j'ai donc un nouveau cable (fibre) qui arrive chez moi et un autre modem.

Le hic c'est que lorsque je branche ma nouvelle connexion (fibre), j'ai internet, ça marche, sauf que ... mon pc plante très vite (au bout de 5 à 10 min de connexion), et reboot ensuite tout seul comme un grand.

Je précise que je ne fais strictement rien, je lance le pc, je suis sur le bureau à ne rien faire, et hop plantage. Si je débranche ma nouvelle connexion internet et que je remets l'ancienne (comme c'est le cas au moment où j'écris ce message), plus de problème, mais plus de fibre non plus :( 


Vous comprenez pourquoi je sollicite votre aide :) 


Merci d'avance pour vos conseils!
Lorris

edit: j'ai un 2,6 ghz, 2go de ram, win xp SP3, et norton internet security

Autres pages sur : brancher connection internet plantage reboot

11 Février 2010 18:53:01

Je ne vois pas pourquoi cela devrais planter, essaye de mettre a jour tes drivers réseaux.

Car je ne vois vraiment pas pourquoi ton pc planterai. J'étais dans un réseau universitaire, et entièrement fibré, et j'ai jamais eu de soucis.

Et je comprend que tu préfère la fibre, vu que le débit es monstrueusement élevé et pour les joueurs comme moi, c'est un temps de latence idéal ^^
m
0
l
11 Février 2010 19:24:20

Tu m'as bien cerné myke, de 1 à 10 de ping dans les fps ^^

MAIS CA PLANTE!! :( 
m
0
l
Contenus similaires
11 Février 2010 20:33:38

tu a bien essayer de mettre a jour tes drivers?
m
0
l
11 Février 2010 20:42:38

Euh je suis pas certain de comprendre, tu veux dire les drivers de ma carte réseau?
m
0
l
11 Février 2010 20:45:18

oui, c'est ca.
m
0
l
12 Février 2010 13:28:55

Non ça ne change rien ... Toujours le plantage, une fois au bout d'1h puis après le reboot ça a replanté en moins de 15 min :( 


J'ai essayé de désactiver Norton au cas où, mais nada.


Help


m
0
l
14 Février 2010 01:09:45

Help :( 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS