Votre question

Je n'arrive pas a aller sur une page internet

Tags :
  • numericable
  • Serveur
  • Internet
Dernière réponse : dans Internet
27 Janvier 2010 11:20:40

bonjour depuis quelque temps , je n'arrive plus a aller sur un forum ( le forum est toujours en fonction ) il y a que celui la qui ne marche pas , les autre aucun souci .
c'est arrivé du jour au lendemain
j'ai essayer pas mal de moyen ( enlever par-feu , anti virus , blocage du site ect ......) aucun moyen ne fonctionne .
je suis sous vista , mon fai est numericable .
merci de m'aider

Autres pages sur : arrive aller page internet

27 Janvier 2010 11:31:00

dytedy a dit :
bonjour depuis quelque temps , je n'arrive plus a aller sur un forum ( le forum est toujours en fonction ) il y a que celui la qui ne marche pas , les autre aucun souci .
c'est arrivé du jour au lendemain
j'ai essayer pas mal de moyen ( enlever par-feu , anti virus , blocage du site ect ......) aucun moyen ne fonctionne .
je suis sous vista , mon fai est numericable .
merci de m'aider

Salut,
As tu essayé de refaire une inscription sous un autre pseudo afin de vérifier si le forum fonctionne correctement ?
m
0
l
27 Janvier 2010 11:36:57

je n'arrive même pas a aller sur l'accueil du forum
sa me dit page introuvable
404 Not Found

Unable to connect to host
m
0
l
Contenus similaires
27 Janvier 2010 11:51:16

dytedy a dit :
je n'arrive même pas a aller sur l'accueil du forum
sa me dit page introuvable
404 Not Found

Unable to connect to host

Salut,
Il y a 2 solutions,ou bien ton lien n'est pas le bon, ou le forum n'existe plus. As tu encore une alerte dans ta boite mail pour essayer ?
m
0
l
27 Janvier 2010 11:53:56

non non mon lien fonctionne ( même quand je recherche sur google , il me le trouve des que je clic dessus sa ne fonctionne même pas ) et le forum existe encore puisque chez mon beau-frère on peut y accéder
m
0
l
a b 2 Internet
27 Janvier 2010 11:56:44

Le serveur n'a rien trouvé qui corresponde à l'adresse (URL) demandée.
Cela signifie que l'URL que vous avez tapée ou cliquée est mauvaise ou obsolète et ne correspond à aucun document existant sur le serveur (vous pouvez essayez de supprimer progressivement les composants de l'URL en partant de la fin pour éventuellement retrouver un chemin d'accès existant).
m
0
l
27 Janvier 2010 12:33:30

non c'est bien cette adresse , j'y vais depuis quelque année , mais la plus moyen .
je suis même en contact avec l'administrateur du forum qui lui ne comprend pas non plus
m
0
l
27 Janvier 2010 12:43:40

Et c'est quoi l'adresse? On pourrait vérifier!

T'as essayé avec un autre navigateur?
m
0
l
27 Janvier 2010 15:51:22

dytedy a dit :
bonjour depuis quelque temps , je n'arrive plus a aller sur un forum ( le forum est toujours en fonction ) il y a que celui la qui ne marche pas , les autre aucun souci .
c'est arrivé du jour au lendemain
j'ai essayer pas mal de moyen ( enlever par-feu , anti virus , blocage du site ect ......) aucun moyen ne fonctionne .
je suis sous vista , mon fai est numericable .
merci de m'aider



Bonjour

Une question non posée. Cette impossibilité d'accéder à un site particulier se produit-elle dans ton entreprise ou chez toi ?
Si par l'accès internet d'une entreprise, plus que probable que l'administrateur réseau a bloqué l'accès à certains sites. Tu peux essayer de contourner par des proxys, mais dangereux. L'employeur n'appréciera pas forcément.

Dans à ta question, tu ne précises pas si tu ne peux accéder au site ou t'identifier.
A tout hasard, essaie d'effacer tous les cookies et autres traces de navigation, et change d'adresse IP avant de recommencer une tentative.

Mais il est évident que nous fournir l'adresse du site serait un plus.

@+
JM
m
0
l
28 Janvier 2010 09:39:08

j'ai tout essayer navigateur , enlever les cookie .....
non tout sa par de chez moi
le site est itoma
m
0
l
28 Janvier 2010 09:54:03

Bonjour,

en effet chez moi ça fonctionne. Peux tu essayer de te connecter à cette adresse : http://72.10.169.82

si ça ne fonctionne pas,essayes un ping vers cette meme adresse (démarrer, executer, cmd, ping 72.10.169.82) et me donner le résultat (clique droit sélectionner, copier/coller)
m
0
l
28 Janvier 2010 10:37:08

As tu regardé s'il n'est pas dans ton fichier host?
m
0
l
28 Janvier 2010 20:00:18


octets@IDN pour le ping voici le resultat

Envoi d'une requête 'Ping' 72.10.169.82 avec 32 octets de données :
Réponse de 72.10.169.82 : octets=32 temps=102 ms TTL=51
Réponse de 72.10.169.82 : octets=32 temps=98 ms TTL=51
Réponse de 72.10.169.82 : octets=32 temps=95 ms TTL=51
Réponse de 72.10.169.82 : octets=32 temps=98 ms TTL=51

Statistiques Ping pour 72.10.169.82:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 95ms, Maximum = 102ms, Moyenne = 98ms
m
0
l
28 Janvier 2010 20:01:48

sam 85 la derniere fonctionne pas les autres

maxoupierrotin un fichier host ????? peut tu m'expliquer
m
0
l
28 Janvier 2010 20:06:54

Tu trouveras dans le dossier: C:\WINDOWS\system32\drivers\etc
un fichier hosts sans extension. Tu peux l'ouvrir à l'aide du bloc note. Cela sert pour associer une adresse IP à un nom de site et aussi à bloquer certains sites en les redirigeant vers l'IP 127.0.0.1

Donc regarde si ton site n'est pas dans la liste avec en face un 127.0.0.1 si oui il te suffit d'enlever cette ligne.
m
0
l
29 Janvier 2010 07:23:09


octets@IDN sa me dit sa
404 Not Found

Unable to connect to host



maxoupierrotin

Copyright (c) 1993-2006 Microsoft Corp.
#
# This is a sample HOSTS file used by Microsoft TCP/IP for Windows.
#
# This file contains the mappings of IP addresses to host names. Each
# entry should be kept on an individual line. The IP address should
# be placed in the first column followed by the corresponding host name.
# The IP address and the host name should be separated by at least one
# space.
#
# Additionally, comments (such as these) may be inserted on individual
# lines or following the machine name denoted by a '#' symbol.
#
# For example:
#
# 102.54.94.97 rhino.acme.com # source server
# 38.25.63.10 x.acme.com # x client host

127.0.0.1 localhost
::1 localhost

m
0
l
29 Janvier 2010 07:25:25

j'ai esseyer via un pc portable de me connecter de chez moi avec le meme modem pas moyen non plus
m
0
l
29 Janvier 2010 07:56:49

Ce serait donc un problème au niveau de ta box...? C'est quoi comme matériel chez numéricable? A moins que ce soit carrément ton FAI qui bloque l'acces! Est ce qu'un autre abonné Numéricable peut faire le test?

Est ce que tu as un parefeu dans ton modem ou une liste de sites interdits.... quelques chose comme ça?
m
0
l
29 Janvier 2010 08:16:58

mon materiel est modem Castlenet 30 Mega Wi-Fi (Version A0) , chez mon beau frere avec le meme fai y arrive.
je ne pense pas avoir un parfeu ou une liste de site interdit
m
0
l
29 Janvier 2010 08:20:55

Et tu n'as pas une procédure de remise à zéro de ce modem? Bien sur si tu l'appliques il te faudrait refaire tous les réglages perso et toutes les connexions...
m
0
l
29 Janvier 2010 09:13:42

non j'ai pas de reboot
m
0
l
29 Janvier 2010 10:01:10

As tu essayer avec un autre navigateur car si tu ping il n'y a pas de raison que tu n'y accèdes pas.
m
0
l
29 Janvier 2010 13:19:09

j'ai esseyer avec ie , opera et firefox tous le même résultat
m
0
l
29 Janvier 2010 13:28:48

Alors est ce que tu peux essayer un "telnet 72.10.169.82 80"
pour ce faire démarrer, éxécuter, cmd et tu tapes "telnet 72.10.169.82 80" et tu nous donnes le résultat affiché (clique droit sélectionner, copier/coller)

Cdlt,
m
0
l
29 Janvier 2010 13:46:44

Microsoft Windows [version 6.0.6002]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Users\tlk>"telnet 72.10.169.82 80"
'"telnet 72.10.169.82 80"' n'est pas reconnu en tant que commande interne
ou externe, un programme exécutable ou un fichier de commandes.

C:\Users\tlk>telnet 72.10.169.82 80
'telnet' n'est pas reconnu en tant que commande interne
ou externe, un programme exécutable ou un fichier de commandes.


m
0
l
29 Janvier 2010 13:59:06

Tu peux utiliser putty pour faire le telnet.

Sinon y'a une solution radicale pour connaitre d'ou vient le pb. Tu prends un autre pc tu te connectes sur le même accès internet. Et tu essayes si ça fonctionne, le pb vient de ton pc si ça ne fonctionne pas, ton adresse IP est bloqué par le site ou autre.
m
0
l
29 Janvier 2010 14:03:18

sa ne marche pas avec un pc portable et comme je ne suis pas bloqué par le site ????
je voudrais bien savoir par ou quoi je suis bloqué
m
0
l
29 Janvier 2010 14:27:44

tu as quoi comme FAI et quel modem/routeur?
m
0
l
29 Janvier 2010 17:14:36

modem Castlenet 30 Mega Wi-Fi (Version A0) et je suis chez numericable
m
0
l
31 Janvier 2010 12:23:34

personne pour m'aider ?
m
0
l
31 Janvier 2010 18:02:52

je vien de le faire y a rien
m
0
l
31 Janvier 2010 18:04:43

comment rien quel est l'erreur retourné ?
si tu peux faire un copier/coller du résultat
m
0
l
31 Janvier 2010 18:06:37

Pour info voici ce que tu dois obtenir :

~ root# telnet 72.10.169.82 80
Trying 72.10.169.82...
Connected to 72.10.169.82.
Escape character is '^]'.


m
0
l
31 Janvier 2010 18:18:14

je me suis peut etre planté , tu fait comment
m
0
l
31 Janvier 2010 18:32:24

sinon j'ai une autre idée vas sur le site www.hidemyass.com et tu entre dans la barre d'adresse au milieu de la page l'adresse de ton site et tu cliques sur "Hide my ass".
tu nous diras le résultat
m
0
l
31 Janvier 2010 18:40:12

voila le résultat

404 Not Found

Unable to connect to host
m
0
l
31 Janvier 2010 18:43:59

on va rester sur la premiere analyse, car j'ai testé en effet avec hidemyass ça fonctionne pas...
m
0
l
31 Janvier 2010 18:52:21

explique comment utiliser telnet
je l'ai activer sous vista apres je fait quoi ?
m
0
l
31 Janvier 2010 19:08:18

démarrer, dans rechercher tu tapes cmd
puis dans la fenetre DOS (noire) : telnet 72.10.169.82 80
et tu nous donnes le résultat en faisant clique droit sélectionner, copier/coller
m
0
l
31 Janvier 2010 19:11:29

C:\Users\tlk>telnet 72.10.169.82.80
Connexion à 72.10.169.82.80...Impossible d'ouvrir une connexion à l'hôte, sur le
port 23: Échec lors de la connexion
m
0
l
31 Janvier 2010 19:14:51

telnet 72.10.169.82 80
et non pas telnet 72.10.169.82.80
m
0
l
31 Janvier 2010 19:18:08

commande noir
m
0
l
31 Janvier 2010 19:19:28

fenetre DOS vide
m
0
l
31 Janvier 2010 19:38:35

cad ? tu peux nous copier la fenetre
m
0
l
31 Janvier 2010 22:43:47

cad ???
m
0
l
31 Janvier 2010 22:56:38

Quand tu tapes la commande telnet 72.10.169.82 80

tu peux copier/coller le résultat ici,comme tu as fait précédemment :

C:\Users\tlk>telnet 72.10.169.82.80
Connexion à 72.10.169.82.80...Impossible d'ouvrir une connexion à l'hôte, sur le
port 23: Échec lors de la connexion
m
0
l
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS