Se connecter / S'enregistrer
Votre question

Problème vtesse telechargement utorrent et livebox2

Tags :
  • Ftp
  • Portable toshiba
  • Internet
Dernière réponse : dans Internet
3 Février 2010 10:50:17

Bonjour,


Bonjour,
J'ai un nouveau portable (toshiba P500-12D), connecté en WIfi à la livebox2 sagem, sous windows 7 64 bits. J'ai avast comme antivirus, et desactivé le parefeu de windows.
Sur utorrent, je plafonne à 50 ko/s, (j'ai une connexion d'1M) alors que sur mon vieux portable avec mon modem filaire USB, j'étais à 100/110 ko/s.
J'ai bien la petite icône verte sur utorrent, et beaucoup de sources ds mes torrents. J'ai bien lu des tutos, mais rien pour la nouvelle interface de la livebox2, lorsque je vais ds Nat/PAT des paramètres, il me demande "application/service" genre http, https, pop, etc. je ne sais pas quoi mettre ?
Si quelqu'un a une idée, merci beaucoup !

Configuration: Windows 7 64 bits
Firefox 3.6

Autres pages sur : probleme vtesse telechargement utorrent livebox2

3 Février 2010 15:43:07

euh...je sais que c'est un problème récurrent, mais si quelqu'un a une solution !!! Merci !
m
0
l
3 Février 2010 15:45:51

Bonjour,

Déjà si tu as avast en version gratuite , il faut laisser le pare feu windows activé sinon tu n'aura pas de protection. De plus je préfère Antivir qui est plus efficace.

Essai de faire un test de débit via un site comme speednet et vois le débit que tu devrais avoir.
m
0
l
Contenus similaires
3 Février 2010 16:30:01

Bonjour,
Merci pour votre réponse, j'ai fait le test indiqué, réponse : ping 74 ms upload : 0.12 Mb download : 0.64 Mb.
m
0
l
3 Février 2010 16:41:42

Le test nous montre donc que tu devrais avoir un débit d'environ 512 K = 64 ko/s .

Tu n'a pas une connexion d'un méga , l'offre peut être 1 méga mais suivant l'éloignement tu perd de la connexion.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS