Votre question

Impossible de ce connecter au wifi aspire one

Tags :
  • Wifi
  • Ethernet
  • Internet
Dernière réponse : dans Internet
18 Décembre 2009 17:50:36

Bonjour,

Depuis l'acqusition de mon aspire one acer il met impossible de me connecter au wifi de chez moi ou meme sur les autres wifi le seul moyen est avec un cãble ethernet...

Mon modem est une neufbox si sa peux vous aider.J'ai activer pourtant le wifi sur l'ordinateur par le bouton et ensuite je fait recherche de réseaux et je capte très bien les réseaux je clique dessus pour me connecter impossible...
Sinon j'ai essayé de désactiver le réseau local pour me connecter en wifi mais rien sa ne marche toujours pas...

Si quelqu'un pourais m'aider ^^

Merci d'avance ;) 

Autres pages sur : impossible connecter wifi aspire one

19 Décembre 2009 00:08:47

Up !! help svp :D 
m
0
l
20 Décembre 2009 10:38:44

UP svp personne n'a une solution ???
m
0
l
Contenus similaires
a b 2 Internet
20 Décembre 2009 11:44:20

Pour connecter une clé wifi a une livebox il faut "l'associer", il y a un bouton de synchronisation derrière la box.
Une fois que tu vois le signal dans la liste, tu te connectes, et tu appuis ensuite sur le bouton de synchronisation, et ta connexion est enfin établie, la box connais maintenant ton adresse mac, tu pourras te déconnecter et te reconnecter sans avoir besoin de synchroniser.

Pour les drivers, ils sont tous ici :
http://lgsagem.free.fr/drivers__wifi__pcmcia_et_usb.htm
m
0
l
20 Décembre 2009 11:49:42

Citation :
et je capte très bien les réseaux

est tu sur de bien choisir le tien??
il n est pas improbable qu une aciossation soit necessaire(filtre mac)
verifie si il ne faut pas appuyer sur un bouton sur la box (en dessous) pour faire la premeire connexion wifi

edit:grilled :sol: 
m
0
l
20 Décembre 2009 19:07:32

Il n'y a pas de bouton d'association sur une neuf box de SFR j'ai cherché partout et j'ai appuyé sur la neuf,sur bouton vert de la neuf aussi enfin bref tout sur les cote j'ai cherché bref sa marche toujours pas...

Et oui je suis sûr d'avoir pris le bon réseaux... :( 
m
0
l
20 Décembre 2009 19:15:38

Salut.

Si, tu as un bouton association sur ta box. Quand tu es en face, tu regardes sur le coté gauche de la box. C'est un bouton avec un cadenas, mais normalement, tu n'en a pas vraiment besoin.
Le type de chiffrement ne doit pas être bon.
Il faut que tu rentres dans les propriétés, puis que tu change le type de clé.
Il doit être placé sur WEP, et il faut le modifié pour mettre :
WPA-Personnel
AES.
m
0
l
20 Décembre 2009 19:16:17

Et ce n'est pas par clé wifi usb mais simplement par wifi. ^^
m
0
l
a b 2 Internet
20 Décembre 2009 19:36:49

ta carte wifi est-elle compatible avec ta box ?
m
0
l
20 Décembre 2009 19:42:42

j'ai déjà essayé sur le cadenas et sa marche pas comment mettre en wep personnel ? Sa changera quoi ?

Ce que je comprends pas c'est que sur mes pc portables (lui c'est un mini pc) sa à toujours marché sans bouton d'association...
m
0
l
20 Décembre 2009 19:53:43

Oui, normalement, la box NB4 n'a pas besoin d'être mise en association sauf cas exceptionnels.
Pour modifier le type, tu fais un clique droit sur le nom de ta box, puis tu clique sur propriétés.
Tu vas sur l'onglet sécurité, et là, tu pourras remplacer le WEP par WPA-Personnel et sur la ligne du dessous, mettre AES.
m
0
l
20 Décembre 2009 21:21:50

Mais sa va faire marcher mon pc tu pense en wifi ?
m
0
l
20 Décembre 2009 21:24:29

Tu peux toujours essayer.
Tu as un message qui apparait quand tu veux te connecter?
m
0
l
20 Décembre 2009 21:59:39

Oui mais avec lethernet sa marche c'est bizard...et le yifi sur mon autre pc marche nickel...et sa ne marche pas ce que tu ma dis si jamais je sais plus quoi faire -.-''
m
0
l
21 Décembre 2009 15:24:07

Je commence à désespérer :(  pourtant le bouton wlan est activé donc je sais plus quoi faire...
m
0
l
21 Décembre 2009 15:53:28

Quand je veux me connecter sa me dis bien que je le suis en wifi box (perdu mon compte hotspot) mais quand je me connecter au réseau de ma neuf_... sa ne marche pas pourtant je suis sûr d'avoir marqué ma clef wep correctement j'ai ressayé plusieurs fois d'ailleurs...
m
0
l
21 Décembre 2009 16:32:13

fait demarrer =>executer =>tape cmd
puis tape ipconfig/all et poste le resultat
m
0
l
23 Décembre 2009 15:53:35

Salut alors pour la commande avec ou sans le cable ethernet ? je présume sans mais je doit la faire quand j'essaye de me connecter en wifi ?

Sinon je viens de voir quelque chose pour me connecter en wifi sa me dit lecture de l'adresse réseau,ou non conneté et à coté Derrière un pare feu mais bon sa me dit pareil ppour le réseau local et sa marche très bie3n en ethernet...
m
0
l
23 Décembre 2009 16:00:58

fait la commande surtout avec le wifi en route
apres tu peux etre caber et avoir le wifi en meme temp
une fois le resultat obtenu fait un clic droit puis tout selectionner puis colle le resultat dans ta reponse
m
0
l
23 Décembre 2009 16:04:09

Je viens d'essayer la commande ipconfig/all et sa me dit :

quand il y a lecture de l'adresse réseau en wifi :
adresse physique : 00-24 ect...
DHCP activé : Oui
adresse ip : 0.0.0.0
le masque de sous réseau la même chose : 0.0.0.0
passerelle par défaut : vide
et le serveur sa me dit : 255.255.255.255

Et pour quand c'est carément déconnecté sans essayé de ce connecter au réseau wifi :
configuration windows xp :
suffixe Dns principal : vide
type de noud : Inconnu
Routage ip activé : Non
Proxy wins activé : Non

carte ethernet connexion réseau sans fil :

statut du média : Média déconnecté
description : Atheros AR.... wirless network ad
apter
adresse physique : 00-24 ect...


m
0
l
23 Décembre 2009 16:09:21

Salut. Entre dans ta box. Supprime les adresses Mac.Redémarre ta box.Lance ton pc et tape ta clef wep pour ta connexion wifi
m
0
l
23 Décembre 2009 16:10:14

erf alors :

Microsoft Windows XP [version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.


C:\Documents and Settings\...>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : acer-588dd9d44c
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Atheros AR8132 PCI-E Fast Ethernet C
ontroller
Adresse physique . . . . . . . . .: 00-23-5A-80-A4-DB
DHCP activé. . . . . . . . . . . : Oui
Configuration automatique activée . . . . : Oui
Adresse IP. . . . . . . . . . . . : 192.168.1.22
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.1.1
Serveur DHCP. . . . . . . . . . . : 192.168.1.1
Serveurs DNS . . . . . . . . . . : 192.168.1.1
Bail obtenu . . . . . . . . . . . : mercredi 23 décembre 2009 12:44:47
Bail expirant . . . . . . . . . . : jeudi 24 décembre 2009 12:44:47

C:\Documents and Settings\...>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : acer-588dd9d44c
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local:

Statut du média . . . . . . . . . : Média déconnecté
Description . . . . . . . . . . . : Atheros AR8132 PCI-E Fast Ethernet C
ontroller
Adresse physique . . . . . . . . .: 00-23-5A-80-A4-DB

C:\Documents and Settings\...>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : acer-588dd9d44c
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion réseau sans fil:

Statut du média . . . . . . . . . : Média déconnecté
Description . . . . . . . . . . . : Atheros AR5007EG Wireless Network Ad
apter
Adresse physique . . . . . . . . .: 00-24-2C-10-91-EF

C:\Documents and Settings\...>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : acer-588dd9d44c
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion réseau sans fil:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Atheros AR5007EG Wireless Network Ad
apter
Adresse physique . . . . . . . . .: 00-24-2C-10-91-EF
DHCP activé. . . . . . . . . . . : Oui
Configuration automatique activée . . . . : Oui
Adresse IP. . . . . . . . . . . . : 0.0.0.0
Masque de sous-réseau . . . . . . : 0.0.0.0
Passerelle par défaut . . . . . . :
Serveur DHCP. . . . . . . . . . . : 255.255.255.255

C:\Documents and Settings\...>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : acer-588dd9d44c
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion réseau sans fil:

Statut du média . . . . . . . . . : Média déconnecté
Description . . . . . . . . . . . : Atheros AR5007EG Wireless Network Ad
apter
Adresse physique . . . . . . . . .: 00-24-2C-10-91-EF




m
0
l
23 Décembre 2009 16:10:36

fait un copier coller du resultat please
si les adresse ip sont du genre 192.168.X.XXx aucun risque de piratage ou autres
m
0
l
23 Décembre 2009 16:11:28

D2R2 comment sa je rentre dans la box ? tu peux m'expliquer stp ?
m
0
l
23 Décembre 2009 16:14:42

dans la barre d adresse du navigateur tape 192.168.1.1
m
0
l
23 Décembre 2009 16:24:28

Internet Internet opérationnel
Téléphonie Téléphonie active
Télévision Télévision non connectée
m
0
l
23 Décembre 2009 16:30:04

essaie manuellement
pour ce faire panneau de config=>connexions reseau=>clic droit dur le wifi=>propriete+>selectionne protocole tcp/ip puis clic proprietés+coche utilise l adresse suivante

Adresse IP. . . . . . . . . . . . : 192.168.1.23
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.1.1
idem pour le dns
Serveurs DNS . . . . . . . . . . : 192.168.1.1

tu pourras revenir en arriere en cochant obtenir automatiquement


edit Carte Ethernet Connexion réseau sans fil:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Atheros AR5007EG Wireless Network Ad
apter
Adresse physique . . . . . . . . .: 00-24-2C-10-91-EF
DHCP activé. . . . . . . . . . . : Oui
Configuration automatique activée . . . . : Oui
Adresse IP. . . . . . . . . . . . : 0.0.0.0
Masque de sous-réseau . . . . . . : 0.0.0.0
Passerelle par défaut . . . . . . :
Serveur DHCP. . . . . . . . . . . : 255.255.255.255

le dhcp en 255 c est pas pres de marcher!! essaie en manu
m
0
l
23 Décembre 2009 16:38:38

SA MARCHE lol merci beaucoup vraiment j'ai fait manuellement comme tu ma expliquer et ensuite j'ai re rentré ma clef wep et tout marche merci beaucoup :D 
Mais d'ou viens le problème ?
m
0
l
23 Décembre 2009 16:42:40

aucune idée :sol: 

mais ton wifi cherche le dhcp en 255.255.255 c
ca je l ai jamais vu!
bravo :bounce: 

ressaie en auto.......................................
m
0
l
23 Décembre 2009 16:43:46

Euh c'est quoi le DHCP ? xD

Bravo à toi et surtout merci et au autres aussi :D 
m
0
l
23 Décembre 2009 16:44:35

Euh pourquoi réssayer en auto ? je préfère pas si sa remarche pas -.-''
m
0
l
23 Décembre 2009 16:44:37

Lol sebngaz!!
m
0
l
23 Décembre 2009 16:47:57

peut etre une clef registre qui force le 255
peut etre le fait d etre en manu ca va la zapper
fait (a tout hasard) un reboot pendant que le wifi est ok puis au redemarage remet en auto
apres rien t empeche de rester en manu
m
0
l
23 Décembre 2009 17:46:41

ok merci beaucoup mais en manu sa veux dire que dès que je me connecter à un autre modem je devrais re rentré en manu toutes ses infos ?
m
0
l
23 Décembre 2009 19:41:26

oui et ca sera pas les meme parametres

toujours en suivant la pocedure manu verifie l onglet a cote "configuration alternative"si c est bien cocher sur automatique



edit: apres quelquessss recherches il n est pas impossible que cela vienne de ton firewall
fait un essai en auto sans firewall
m
0
l
10 Janvier 2010 15:49:56

Bonjour sebngaz,
J'ai le même problème sur un ACER ASPIRE ONE sous Windows 7.
Je suis novice :??: 



sebngaz a dit :
essaie manuellement
pour ce faire panneau de config=>connexions reseau=>clic droit dur le wifi=>propriete+>selectionne protocole tcp/ip puis clic proprietés+coche utilise l adresse suivante

Adresse IP. . . . . . . . . . . . : 192.168.1.23
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.1.1
idem pour le dns
Serveurs DNS . . . . . . . . . . : 192.168.1.1

tu pourras revenir en arriere en cochant obtenir automatiquement


edit Carte Ethernet Connexion réseau sans fil:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Atheros AR5007EG Wireless Network Ad
apter
Adresse physique . . . . . . . . .: 00-24-2C-10-91-EF
DHCP activé. . . . . . . . . . . : Oui
Configuration automatique activée . . . . : Oui
Adresse IP. . . . . . . . . . . . : 0.0.0.0
Masque de sous-réseau . . . . . . : 0.0.0.0
Passerelle par défaut . . . . . . :
Serveur DHCP. . . . . . . . . . . : 255.255.255.255

le dhcp en 255 c est pas pres de marcher!! essaie en manu

m
0
l
10 Janvier 2010 19:07:50

salut
creer un topic sur ton probleme en postant un ipconfig/all comme decrit plus haut
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS