Votre question

Souci LIVEBOX ORANGE [HELP]

Tags :
  • téléphone
  • Internet
Dernière réponse : dans Internet
11 Août 2009 19:03:25

Salut

voila j'ai deux ordi sur une livebox un en ethernet et un en wifi + le telephone sur la livebox...depuis peu j'ai des souci: les ordis perdent la connexion
j'explique: en fait l'ordi en wi-fi est bien connecté a la livebox mais impossible d'aller sur le net et l'autre c'est idem et le petit "@" se met a clignoter!

quelqu'un sait m'expliquer comment résoudre ce phenomene surnaturel? (j'ai déja remis a zéro et reconfiguré la livebox)

merci...
Stam

Autres pages sur : souci livebox orange help

11 Août 2009 21:38:52

Salut.

Quand il clignote, il se remet fixe tout seul, ou tu es obligé de redémarrer la Box ?
Quand il clignote, il clignote lentement ou rapidement ?
Toutes tes prises téléphonique murales sur lesquelles il y a un appareil de branché sont équipées d'un filtre ADSL ?
Ta LiveBox est relié à la prise murale téléphonique par une rallonge ? Par un dédoubleur téléphonique ?
Le cable téléphonique de la LiveBox ne passe pas trop prêt d'un cable électrique (pour les perturbations électromagnétique) ??
Ta LiveBox est-elle proche d'un appareil électrique de forte puissance (halogène, four, ...) ou à émission d'onde (Micro-onde, base de téléphone sans fil, ...) ?
m
0
l
12 Août 2009 15:07:57

Salut!

Quand le @ clignote c'est que la LiveBox n'est plus connectée à internet donc c'est normal que tu n'aies plus d'acces avec tes PC.

Vérifie les point que le_brujh a cité et aussi vérifie qu'il n'y a pas de condensateur dans tes prises téléphoniques.

Vérifie aussi auprès d'Orange et de France Télécom s'il ne s'agit pas d'un problème connu chez eux (travaux, panne, pb de facture...)
m
0
l
Contenus similaires
12 Août 2009 17:40:35

-oui parfois il se remet fix tout seul
-filtre adsl sur toutes les prises
-le clignotement est lent parfois rapide(vraiment bizare)
-oui la live box est pres de la base du tel sans fil et elle est branchée en direct a la prise telephonique grace a un cable de haute qualité

au fait les problemes ont commencés quand france tel a changé les vitesse de connexion de 1mb/s a 8mb/s
m
0
l
19 Août 2009 11:49:59

resolu
m
0
l
19 Août 2009 11:52:50

Et c'était quoi?

Mets aussi RESOLU dans le titre de ton topic en éditant le premier message, s'il te plait!
m
0
l
6 Octobre 2009 19:58:22

Salut, C Vrai que tu aurais pu nous dire comment tu as fait aussi!!??????????


Les forums servent à resoudre les problèmes des un (toi "sstam") et des AUTRES (ceux qui galèrent encore... :fou: 




A bonne entendeur.. ;) 
m
0
l
10 Décembre 2009 15:07:59

Nan c'est pas résolu mais j'ai plus le temps de m'en occupé et voila!
m
0
l
4 Janvier 2010 15:32:31

J'ai eu ce type de pb après plusieurs années de bons et loyaux services de mon installation et de ma Livebox, et pendant plus de 2 mois personne chez Orange (Hot Line et Boutiques) n'a pu m'aider à le résoudre.
Puis un jour, un technicien dans une boutique Orange s'est souvenu que certains blocs d'alimentation des Livebox étaient défaillants en vieillissant. En chauffant, ils perturbent l'alimentation et les Livebox se déconnectent et se reconnectent qqs minutes aléatoirement.
J'ai changé le bloc d'alim et depuis tout est OK comme avant la panne. C'est tout bête mais il faut le savoir.
C'est peut-être une solution à ton pb...
:hello: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS