Votre question

Temps de latence pour exécuter une tache et consommation Bande Passance

Tags :
  • Chrome
  • PC
  • Word
  • Sécurité
Dernière réponse : dans Systèmes d'exploitation
28 Octobre 2015 13:54:26

Bonjour,

Je viens vers vous car mon pc est devenu depuis quelques jour lent, quand je lui demande s’exécuter une tache (ouverture de Chrome, de word ou Explorateur de fichiers) il y a un temps de latence avant l'ouverture du programme, chose qui n'était pas avant.
J'ai aussi remarqué qu'il utilise tout seul internet et qui émet je ne sais pas quoi sur internet et cela m'inquiète pour tout dire...
Mon Ethernet (consommation tout programme fermé)

J'ai fait une analyse virale avec mon logiciel à jour GData Total Protection, mais il n'a rien trouvé.

Je n'ai pourtant rien chargé en logiciel ou autre ni ouverte de pièces jointes de mail que je ne connais pas (moi c'est direct spam et poubelle), donc je ne comprends pas et surtout je ne sais pas ce qu'il envoi et donc j'aimerai que vous m'aidiez afin de vérifier mon pc.
Je suis sous Windows 10 Pro.

J'ai remarqué que mon navigateur Chrome (à jour) Bug souvent, il se bloque et plus moyen de faire quoique ce soit et il se ferme après quelques secondes.

Merci de votre aide !!!

Autres pages sur : temps latence executer tache consommation bande passance

a b 8 Sécurité
28 Octobre 2015 13:57:57

Bonjour,

Pas de client Torrent sur le PC? Sinon, dans les paramètres de mise a jour, le partage des mises a jours est activé ou pas? C'est demandé au premier lancement si tu le veux ou pas, mais c'est activé par défaut, donc si tu as fais suivant, suivant sans lire, ca l'est.

Petit tuto : http://korben.info/windows-10-comment-economiser-un-peu...

Cordialement,
Haldriel
m
0
l
28 Octobre 2015 14:06:57

Non, pas de Torrent sur mon pc et pour la config de Windows 10, j'avais suivi ces conseils afin de le museler
Conseil Installations W10

J'ai suivi ton lien sur le tuto afin de le museler encore un peut plus car c'est une vrai commère de nouveau Windows 10 et j'ai sélectionné pour le chois du mode de remise des mises à jour, "Activé et PC sur mon réseau"
Ainsi j'espère lui clouer le bec un peut plus et me laisser d'avantage de bande passante.
Je vous tiens au courant si cela résout mon problème, mais reste toujours le plantage plusieurs fois par jour de mon navigateur à jour Chrome, là non plus je ne vois pas pourquoi car je n'ai rien installé de nouveau, ni plugin, ni programmes, donc c'est bizarre quand même !

Merci de votre aide !
m
0
l
a b 8 Sécurité
28 Octobre 2015 14:38:30

Bonjour,
Cliques sur "Choisir le mode de remise des mises a jour" dans ce menu et montres nous comment c'est paramétré.
Cordialement,
Haldriel
m
0
l
28 Octobre 2015 15:02:37

Bon, j'ai suivi ton lien sur le tuto afin de le museler encore un peut plus car c'est une vrai commère de nouveau Windows 10 et j'ai sélectionné pour le chois du mode de remise des mises à jour, "Activé et PC sur mon réseau".
Je constat qu'il y a moins de bande passante utilisé mais il y en a toujours et je ne vois pas pourquoi il envoi je ne sais quoi à je ne sais qui ni où !!??
Mais reste toujours le plantage plusieurs fois par jour de mon navigateur à jour Chrome, là non plus je ne vois pas pourquoi car je n'ai rien installé de nouveau, ni plugin, ni programmes, donc c'est bizarre quand même !

m
0
l
a b 8 Sécurité
28 Octobre 2015 15:04:06

Si c'est suite a migration Windows 10, commence par en vider le cache avec Ccleaner.
m
0
l
28 Octobre 2015 15:21:46

Non, j'ai migré vers W10, il y a plusieurs mois, mais là ce problème viens depuis quelques jours.

Actuellement je suis à 0 Kbits/s Envoyé, je verrais si cela continu ainsi, je vais surveiller ça.

Reste Chorme, pour est-il devenu instable et pourquoi bug-il et se bloque au tant de fois !?
m
0
l
a b 8 Sécurité
28 Octobre 2015 15:36:31

dreaman68 a dit :
Non, j'ai migré vers W10, il y a plusieurs mois, mais là ce problème viens depuis quelques jours.

Actuellement je suis à 0 Kbits/s Envoyé, je verrais si cela continu ainsi, je vais surveiller ça.

Reste Chorme, pour est-il devenu instable et pourquoi bug-il et se bloque au tant de fois !?


Aucune idée a priori, je n'utilise presque pas chrome, trop lourd a mon avis. je préfère Firefox, et au besoin Opera.

Ca le fais depuis une MAJ de chrome? Sur tous les sites ou sur un/des sites en particulier? As-tu vidé le cache du navigateur avec CCleaner comme je te l'ai indiqué?
m
0
l
28 Octobre 2015 16:30:02

J'ai vidé le cache avec un plugin Chrome Clear Cache qui fonctionne bien.
j'utilise chrome pour mon développement web, je n'ai aucune idée si c'est depuis une mise à jour de celui ci.
Cela peut le faire aussi bien si je tente de sélectionner un liens dans mes favoris ou si j'ouvre un nouvelle onglé ou si je clique sur un lien d'une page web, c'est complètement aléatoire et je ne comprends pas pourquoi.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS