Votre question

CPL / xbox

Tags :
  • Xbox
  • Internet
Dernière réponse : dans Internet
21 Décembre 2009 19:38:45

Bonjour,

J'ai un CPL relié directement à ma livebox, puis un étage au-dessus, sur ma xbox.
J'ai suivi tous les tutos que j'ai trouvé sur le sujet, mais impossible de fonctionner. Ma xbox indique qu'il n'est pas possible de récupérer les ip.
Pourtant, si je branche directement ma livebox à la xbox par ethernet, celà fonctionne et j'ai une LED allumée sur mes deux adaptateurs CPL à côté de ethernet, donc ils fonctionnent.

Merci de m'aider à résoudre mon problème.

Autres pages sur : cpl xbox

21 Décembre 2009 20:41:16

Bonsoir.Peut etre un problème phase,neutre.Retournez un des deux boitiers cpl dans une prise et essayez
m
0
l
21 Décembre 2009 20:51:20

C'est vrai que j'y avais pas pensé, mais bon sa ne fonctionne pas merci quand même.
m
0
l
Contenus similaires
21 Décembre 2009 20:59:31

Cpl 85 Mbits ou 200 Mbits?
m
0
l
21 Décembre 2009 21:01:06

85 Mbps
m
0
l
21 Décembre 2009 21:11:46

Cpl livebox?
m
0
l
21 Décembre 2009 21:14:33

Non j'ai acheté un CPL à part, mais normalement c'est compatible avec tout non?
m
0
l
21 Décembre 2009 21:19:05

il faut que les deux cpl aient le même mot de passe ou clef de cryptage lors de l'installation.C'est le cas?
m
0
l
21 Décembre 2009 21:20:23

Alors c'est une bonne question, je peux le voir comment?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS