Votre question

Probleme Hebergeur

Tags :
  • dns
  • Internet
Dernière réponse : dans Internet
18 Décembre 2009 17:41:13

Bonjour à tous.

Voilà, hier j'ai réservé un nom de domaine chez idweb.allo-com --> http://idweb.allo-nom.com/ que j'ai payé par allopass (8 pour l'année). Mais lorsque je me rend sur le site j'ai ce message la : Ce nom de domaine est déposé mais n'a pas encore été paramétré -> http://cyclisme-vtt.fr/
Pour info je suis débutant dans ce milieu là, donc si vous pouvez me guider et résoudre le problème.
Je vous en remercie d'avance.

Autres pages sur : probleme hebergeur

18 Décembre 2009 20:30:23

Personne ? =/
m
0
l
20 Décembre 2009 21:54:47

quand tu as acheté ton nom de domaine il faut le faire pointer vers tes dns ! normalement tu as accès à un portail ou à une page de configuration pour ça... c'est sur l'espace client
m
0
l
20 Décembre 2009 22:26:24

Merci de ta réponse, mais c'est bon j'ai réglé le problème, mais maintenant, j'en ai un nouveau.. J'ai mis en ligne mon site via Filezilla : http://www.cyclisme-vtt.fr/
Je n'arrive pas à accéder au pannel administratif, et je pense que cela vient du mot de pass que j'ai dû oublier mais bon cela me semble étrange, donc via l'acces Phpmyadmin : http://mysql.cyclisme-vtt.fr pour changer le mdp, j'ai un message d'erreur : Not Found, The requested URL / was not found on this server.
Je suis un peu perdu =/
Merci d'avance
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS