Se connecter / S'enregistrer
Votre question

Connexion internet fonctionne mais ni pages web ni msn

Tags :
  • web
  • Internet
Dernière réponse : dans Internet
27 Octobre 2008 20:09:11

Bonjour,
j'ai un problème concernant ma connexion internet. Lorsque je lance Internet Explorer 6 ou Mozilla Firefox j'attends quelques minutes et au final, la page ne s'affiche pas (message d'erreur : impossible d'afficher la page). Les deux navigateurs ne fonctionnent pas. Windows Live Messenger ne fonctionne pas non plus (message d'erreur : veuillez réessayer ultérieurement). Pourtant, la connexion internet fonctionne correctement, le modem également car le voyant est vert, je dis ça pour les clients Neuf qui me comprendront (je suis client chez Neuf Telecom). Je ne sais pas si c'est un problème de pare-feu windows (j'ai modifié les paramètres de protection dans panneau de configuration, mais ça ne marche pas non plus), j'ai aussi modifié les paramètres sur Mozilla Firefox et sur Internet Explorer 6 (outils > diagnostiquer les problèmes de connexion) mais toujours rien. Aidez-moi rapidement svp c très urgent, Internet est un outil de travail pour moi, j'ai besoin de résoudre ce problème au plus vite !!!! Merci.

Autres pages sur : connexion internet fonctionne pages web msn

18 Novembre 2008 10:21:45

alors....plusieurs choses.deja tu dis que tu as internet,si quand tu ouvre IE rien ne s'ouvre,tu n'a pas internet. clique demarer->executer->tape cmd ok dans la fenetre tape ping 74.125.43.99 (c'est un des serveur google) si le ping reponds c'est un probleme de configuration des navigateur(je n'y crois pas trop) si il ne repond pas,c'est un probleme de connexion.Quand tu fais resoudre les probleme sur msn,ca bloque ou?le pare feu ne bloque pa la neuf pas defaut donc...pas ca.verifie que tu es en IP dynamique (dhcp) sur ta connexion.Tu es en wifi?
10 Mars 2009 22:26:49

Salut

moi j'ai le meme probleme, il y a 3 pc à la maison et il y en a 1 qui refuse de se connecter à internet alors qu'il recoit mes e-mail via ma boite de reception.Et ce probleme est arriver du jours au lendemain.

J'ai tapé le ping et il me repond bien que les paquet envoyé on été recu et qu'il n'y en a pas de perdu.
Pourtant que se soit sur Firefox ou sur internet explorer, je n'ai pas moyen d'aller sur internet(page blanche)

Peux-tu m'aider?

J'ai windows vista sur le pc défaillant, il a 2 mois.
Contenus similaires
18 Avril 2009 15:12:09

Salut, j'ai le même problème
pour msn, ça bloque à la deuxième étape
j'ai fais ce que tu as dis, le ping ne répond pas (0 renvois sur 4)

ce n'est pas un problème de branchements tout est impec'
23 Juin 2009 21:28:06

hey
g exactement le meme probleme mais pôurtant je ne suis pa chez neuf est ce probleme arrive a chaque fois que j installe les mise a jours pour reparé je resataure le systeme a une heure anterieure mais au bout d un moment c relou bref moi c un pb de DNS que MSN m affiche !
11 Août 2009 18:01:30

Quelqu'un a trouvé la solution car j'ai exactement le même problème...??
17 Septembre 2009 00:34:30

verifier tous simplement votre date et heure de votre pc , jai u ce souci et ce n'éter ke sa !!

regarder !
19 Décembre 2009 15:49:57

SoquaSo a dit :
verifier tous simplement votre date et heure de votre pc , jai u ce souci et ce n'éter ke sa !!

regarder !



J'ai le meme probleme, firefox fonctionne, mais internet explorer affiche une page et blanche et msn ne fonctionne pas.
Et la date et l'heure, si ils sont modifiés je vois pas ce que ca change.
En tout cas sur mon pc, la date et l'heure sont bonnes et j'ai quand meme ce probleme.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS