Votre question

Prob d acces au site http://192.168.0.1

Tags :
  • Antivirus gratuit
  • Internet
Dernière réponse : dans Internet
7 Novembre 2009 22:08:42

bonjour
je suis nouvelle et j aimerais obtenir de l aide
je ne parviens plus a entrer ds le site http://192.168.0.1 or j en ai absolument besoin
pour configurer mon routeur dlink
un grd merci a tte personne pouvant me donner une solution

Autres pages sur : prob acces site http 192 168

7 Novembre 2009 22:17:56

Salut!

A toi aussi? ben c'est la saison ou quoi?
Heu t'es sure de l'adresse? C'est pas 192.168.1.1?
m
0
l
7 Novembre 2009 22:22:26

maxoupierrotin a dit :
Salut!

A toi aussi? ben c'est la saison ou quoi?
Heu t'es sure de l'adresse? C'est pas 192.168.1.1?




bsr nn c est bien 192.168.0.1
m
0
l
Contenus similaires
7 Novembre 2009 22:26:39

Ok

Et ça te réponds quoi quand tu essaies?

As tu souvenir d'une installation récente de matériel ou de logiciel?
Qu'as tu comme parefeu et comme anti virus? Des mises à jour ou modif récentes?
m
0
l
7 Novembre 2009 22:29:23

que le lien n est plus valide
pare feu windows
norton antivirus
m
0
l
7 Novembre 2009 22:30:02

nvl ordi de deux jours
m
0
l
7 Novembre 2009 22:43:07

Hum Norton je n'ai pas confiance....
Tu l'avais aussi aussi sur l'ancien ordi?
Tu peux le désastiver temporairement ou bien le désinstaller carrément (quitte à le remettre ensuite).
As tu un autre anti virus (gratuit) en vue?
m
0
l
7 Novembre 2009 23:22:35

Tu enlèves norton alors?

tu peux même faire la manip débranchée d'internet (débranché le cable de la prise tel) pour tester sans anti virus.
m
0
l
15 Décembre 2009 20:12:17

suis dans le meme cas , est adresse est d'apres ce qui est ecrit sur le routeur "http// 192.168.0.1/"mon routeur est planté apres une tentative de mise jour :fou:  j'ais appele la hotline, 50€ pour le depannage , vaut mieux en racheter un autre en plus il seras garantis
m
0
l
15 Décembre 2009 20:43:55

Bonsoir,

Tout d'abord l'adresse de configuration d'un routeur est: http://192.168.1.1/

Ensuite, si tu n'arrives pas à y accèder, il te suffit dans un premier temps:
- de débrancher élèctriquement ton routeur, attendre environ 5 sec puis rebrancher.

Si l'opération de ci-dessus ne marche pas:
- réinitialiser ton routeur, pour ce faire, regarde au dos de ton routeur à proximité des ports ethernet, il y aura un petit trou (assez petit pour que juste une pointe de stylo rentre). Appuie dessus jusqu'à que ton routeur s'éteigne, si ton routeur ne se redémarre pas automatiquement, attends environ 10 sec puis reclique une nouvelle fois sur ce petit bouton (tj à l'aide de ton stylo).

Après ces étapes ton problème doit être résolu. Tiens moi au courant.
Bonne soirée
m
0
l
15 Décembre 2009 21:52:24

dsl rien y fait , ce qui est de la reset et du debranchage je l'avait deja fait ainsi que la desinstallation, quand je le rebranche le voyant de la connecti clignote quelque second en orange et s'eteint, c'est comme qui dirait qu'il se bloque , et apres juste les diodes de l'alime et du cables usb reste a llumé, ca me gave
m
0
l
15 Décembre 2009 23:20:01

Ah on dirait bien que ton routeur est down :S désolé
m
0
l
16 Décembre 2009 06:33:48

Rom1_CS a dit :
Ah on dirait bien que ton routeur est down :S désolé

c'est bien mon impression aussi, je te remercis d'avoir essayer de me depanner,en attendant je deconseil aux utilisateur de netgear de faire des mise a jour des routeurs,car si c'est pour voir le materiel planter,ca n'en vaut peut'etre pas la peine, mais je vais quand meme essayer de chercher(ont sait jamais comme c'est noel) :lol: 
m
0
l
17 Décembre 2009 19:50:48

De rien c'est normal, essai de regarder sur le site de Netgear pour voir s'ils ont fait un communiqué.
Sinon rapporte ton routeur en magasin, ils auront peut-être une meilleur slution que moi.

Bon courage.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS