Votre question

Probleme TV Orange

Tags :
  • Decodeur tv
  • Internet
Dernière réponse : dans Internet
Anonyme
12 Octobre 2007 18:58:51

Bonjour à tous
Je suis nouveau sur ce forum
Je suis abonné a l'offre Internet TV Telephone Orange
Je viens de recevoir le decodeur TV mais cela ne fonctionne pas. Je n'ai même pas pu saisir mes codes d'authentification
Ma télé m'affiche le message suivant :
"We apologise but the service is temporally unavailable.

If the problem continues you will automatically be redirected on your TV channels."
Tous les cables sont biens brachés.
Dans l'interface d'administration de la Livebox la "TV par ADSL" est bien activé.
Le decodeur est bien branché sur la prise Ethernet jaune de la Livebox.
Ma carte d'accès TV est bien inséré dans le decodeur.
Merci de vos réponces.

Autres pages sur : probleme orange

Anonyme
12 Octobre 2007 20:34:33

-
30 Avril 2008 23:10:50

dommage que personne ne t'a repondu, car j'ai le m^me problème.
as tu réussi à le résoudre ?
Contenus similaires
Anonyme
1 Mai 2008 14:38:15

3900 gars.
1 Mai 2008 22:18:12

mois je vais peux etre pouvoir vous aider éte vous en dégroupage totale via vos accées
22 Octobre 2008 07:54:18

Salut,
Hier soir en essayant d'installer le décodeur orange, j'ai eu le même souci.
En fait aussi bizarrement que cela puisse paraitre, dans l'interface de la livebox il ne faut pas activer, mais désactiver la TV orange et se raccorder sur les prises jaune du décodeur et de la livebox. C'est écrit dans le guide d'installation du décodeur.Ensuite la mise à jour se fait et ca fonctionne.(En plus vérifie aussi que la puce de ta carte est bien vers le bas !!!)
Par contre moi j'ai un autre problème que je n'ai pas encore résolu à l'étape suivant (quand tu peux commencer à regarder les chaines du bouquet), j'ai TF1 qui fonctionne et F2,FR3 etc ne fonctionnent pas : le message est : problème de réception ou mauvais réglage parabole ?? C'est bizarre, je pensais que si TF1 fonctionne, les autres chaines seraient aussi OK.
Pour ma part je vais essayer de modifier le réglage de la parabole et on verra....
A moins que qq ait une autre idée ??
22 Octobre 2008 15:19:34

êtes-vous sur d'avoir Internet? Le fait que vous receviez votre décodeur et la carte ne veut pas dire que vous ayez "reçu" l'abonnement à Internet.
Je vous dis ça car j'avais le même message au début, lorsque je n'avais pas encore Internet.
22 Octobre 2008 15:54:31

Internet fonctionne depuis plus longtemps, j'ai seulement décidé d'ajouter la TV récemment.
22 Octobre 2008 15:59:12

anonymographie a dit :
êtes-vous sur d'avoir Internet? Le fait que vous receviez votre décodeur et la carte ne veut pas dire que vous ayez "reçu" l'abonnement à Internet.
Je vous dis ça car j'avais le même message au début, lorsque je n'avais pas encore Internet.




Internet fonctionne depuis plus longtemps, j'ai seulement décidé d'ajouter la TV récemment.
10 Janvier 2009 20:20:24

bonjour, je voudrais savoir si 01 pasqca à put resoudre son probleme parce-que j'ai exactement le meme et je n'arrive pas à le resoudre. J'ai TF1 et certaines autres chaines il me manque A2, FR3 , M6 , ARTE. Merci pour vos reponses.
12 Janvier 2009 16:10:22

Bonjour,
Eh bien non je n'ai pas résolu mon problème.
J'ai refait un réglage de la parabole (-49dB de signal) et ca n'a rien changé.
Après avoir appelé 3900, ils se cont appercu en me faisant faire une manip avec la télécommande (bleu, jaune, jaune et bleu) qui accède aux paramètres du décodeur que la version du soft installée dans le décodeur n'était pas à jour. La mise à niveau du soft s'est faite au bout de 3jours et j'ai eu une chaîne supplémentaire : La mosaique des logos de toutes les chaînes... SUPER.
J'ai rappelé une fois de plus 3900 et alors après une nouvelle série de manip(débrancher la livebox, éteindre le désodeur, frotter la puce, remettre la puce et tout le reste sous tension.... pour la xième fois) Et cela n'y ayant rien changé, ils m'ont alors proposé de changer de décodeur.
Maintenant que j'ai ce nouveau décodeur, ca ne donne rien de plus.
La seule chose que j'ai appris, c'est qu'il y aurait peut être une incompatibilité avec mon installation sattelite car certains disent que le décodeur ne serait pas compatible avec des têtes de réception de la parabole duo ce qui est mon cas. Donc je ne vois plus que cette dernière chose à faire : Mettre une tête de réception mono, mais j'aimerai savoir si c'est ton cas manugrave avant de faire les frais pour une nouvelle tête et recommencer à régler le parabole.
Merci de me répondre car là je ne vois plus trop ce qui lui manque à ce bor... pour le faire fonctionner.
12 Janvier 2009 16:15:10

manugrave a dit :
bonjour, je voudrais savoir si 01 pasqca à put resoudre son probleme parce-que j'ai exactement le meme et je n'arrive pas à le resoudre. J'ai TF1 et certaines autres chaines il me manque A2, FR3 , M6 , ARTE. Merci pour vos reponses.


Bonjour,
Eh bien non je n'ai pas résolu mon problème.
J'ai refait un réglage de la parabole (-49dB de signal) et ca n'a rien changé.
Après avoir appelé 3900, ils se cont appercu en me faisant faire une manip avec la télécommande (bleu, jaune, jaune et bleu) qui accède aux paramètres du décodeur que la version du soft installée dans le décodeur n'était pas à jour. La mise à niveau du soft s'est faite au bout de 3jours et j'ai eu une chaîne supplémentaire : La mosaique des logos de toutes les chaînes... SUPER.
J'ai rappelé une fois de plus 3900 et alors après une nouvelle série de manip(débrancher la livebox, éteindre le désodeur, frotter la puce, remettre la puce et tout le reste sous tension.... pour la xième fois) Et cela n'y ayant rien changé, ils m'ont alors proposé de changer de décodeur.
Maintenant que j'ai ce nouveau décodeur, ca ne donne rien de plus.
La seule chose que j'ai appris, c'est qu'il y aurait peut être une incompatibilité avec mon installation sattelite car certains disent que le décodeur ne serait pas compatible avec des têtes de réception de la parabole duo ce qui est mon cas. Donc je ne vois plus que cette dernière chose à faire : Mettre une tête de réception mono, mais j'aimerai savoir si c'est ton cas manugrave avant de faire les frais pour une nouvelle tête et recommencer à régler le parabole.
Merci de me répondre car là je ne vois plus trop ce qui lui manque à ce bor... pour le faire fonctionner.
12 Janvier 2009 20:36:06

Bonjour,
ma parabole n'a qu'une tete et j'ai un réglage de : 11 1/2 barres vertes -37dBn, et je n'est toujour pas les chaines cinema ni A2 FR3 M6 etc... Je leur ai telephoné ,ils m'ont dit qu'il devait y avoir une remise à jour le 15/01/09 et qu'apres cà devrait marcher on verra bien. Je te tiendrais au couraznt de l'évolutin.Merci pour ta reponse et à bientot
13 Janvier 2009 08:00:53

manugrave a dit :
Bonjour,
ma parabole n'a qu'une tete et j'ai un réglage de : 11 1/2 barres vertes -37dBn, et je n'est toujour pas les chaines cinema ni A2 FR3 M6, W9, TMC etc... Je leur ai telephoné ,ils m'ont dit qu'il devait y avoir une remise à jour le 15/01/09 et qu'apres cà devrait marcher on verra bien. Je te tiendrais au couraznt de l'évolutin.Merci pour ta reponse et à bientot


Pour moi c'est le même problème : ni France 2,France3, M6, NRJ12, Virgin, Gulli, .. Par contre les chaînes cinema je ne suis pas sûr qu'elles sont sur le bouquet de base et pour l'instant je n'ai pas pris d'option sur l'abonnement vu les problèmes rencontrés pour recevoir le bouquet de base.
Moi aussi, le 3900 m'a conté une fable sur cette mise à jour au 15/01/09 ... On verra bien après le 15 et sinon j'aviserai et annulerai peut être l'abonnement pour investir sur un décodeur tnt sat qui devrait me permettre au moins d'avoir les chaînes tnt correctement et tant pis pour les quelques autres supplémentaires promises par orange.
Aussi merci pour ton info sur ton installation, ca veut bien dire que si avec une tête mono tu as le même problème que moi avec une double ce n'est donc pas ce qui est en cause de notre problème.
Je te ferai savoir également de l'évolution. Merci
Anonyme
14 Décembre 2009 12:27:12

j'ai eu le même problème la solution faire un reset de la livebox le petit trou avec un cure dent la livebox repart et tout fonctionne
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS