Votre question
Résolu

Bonsoir ,J'ai un problème sur mon PC Asus : précédemment j'avais Windows10 et mon navigateur Chrome ne démarrait pas. So

Tags :
  • PC
  • Chrome
  • Antivirus
  • Navigateurs
  • Glary utilities
  • Kaspersky
  • Adware
  • Asus
  • Windows 10
  • Sécurité
Dernière réponse : dans Sécurité et virus
16 Décembre 2015 21:50:21

Bonsoir à tou,
Je pense avoir une sérieuse infection malgré mon antivirus Kaspersky, CCleaner et Glary Utilities, et Malwarebytes anti-malware.
En effet, mon client mail OUTLOOK 2010 rame, rame (ne répond pas), chaque fois que je clique sur un mail, il met 5 bonnes minutes avant que je puisse le lire, puis si je veux passer au suivant, ça recommence !
Pouvez-vous m'aider ?
D'avance merci.

Je précise que j'ai un PCportable Asus avec intel core i3 (2370M, 2,4Ghz) 4Go mémoire vive, 750Go HDD. Actuellement avec Windows8 (réinstallé par un "réparateur") à la place de Windows 10 que j'avais récemment installé et que je préférais.

Autres pages sur : bonsoir probleme asus precedemment windows10 navigateur chrome demarrait

a c 614 8 Sécurité
a b Ē Google Chrome
a b Ĉ Asus
17 Décembre 2015 22:25:22

Bonsoir,

Je ne pense pas au contraire que ce soit une infection, il ne faut pas tout mettre dessus à chaque problème rencontré ;) 

Pour voir :

Télécharge Farbar Recovery Scan Tool (de Farbar) sur ton Bureau.

Attention: Tu dois lancer la version compatible avec ton système : 32 ou 64bits.

Clique ici pour la version 32 bits
Clique ici pour la version 64 bits


Info : comment savoir quelle version j'utilise ?

Sous IE9 ou IE10, le filtre SmartScreen déclenche une alerte. Cliquer sur Actions puis sur Exécuter quand même

  • Double-clique sur l'outil pour le lancer. Quand l'outil se lance, clique sur Oui pour accepter le disclaimer.
  • Clique sur le bouton Analyser.
  • L'outil va créer un rapport nommé FRST.txt, enregistré dans le même dossier que l'outil.
  • A son premier lancement, l'outil va aussi créer un fichier nommé Addition.txt).


  • Poste les deux rapports générés.

  • Pour les rapports, merci d'utiliser ce service de rapport en ligne : dépose le fichier via "parcourir" et poste simplement le lien obtenu dans ta réponse.
    Une aide à l'utilisation ici

    m
    0
    l
    a c 614 8 Sécurité
    a b Ē Google Chrome
    a b Ĉ Asus
    18 Décembre 2015 09:23:55

    Re,

    Pour information, tu peux tout à fait migrer de nouveau et gratuitement vers Windows 10 ;) 
    Sinon, il faudra au moins absolument mettre à jour vers Windows 8.1 update 1

    L'erreur d'Outlook vient de là :
    Citation :
    Error: (12/18/2015 06:40:43 AM) (Source: Microsoft-Windows-Immersive-Shell) (EventID: 5973) (User: asuspc)
    Description: Échec de l?activation de l?application Microsoft.BingSports_8wekyb3d8bbwe!AppexSports avec l?erreur : -2144927142 Pour plus d?informations, voir le journal Microsoft-Windows-TWinUI/Opérationnel.


    Donc probablement d'un addon lié à Bing sport

    Comme on pouvait s'y attendre, aucune infection présente sur les rapports.
    Le problème est purement système/logiciel

    :jap: 
    m
    0
    l
    18 Décembre 2015 10:39:22

    Ok merci pour la réponse. :) 
    Je vais donc migrer vers Windows 10 qui est plus pratique.
    Puis je le faire directement ou bien est-ce qu'il faut d'abord faire la mise à jour vers windows 8.1 ? :??: 
    m
    0
    l
    18 Décembre 2015 13:43:55

    D'accord . Merci pour tout. Je suis la procédure de migration vers windows 8.1 fournie dans le lien, et ensuite je migrerai vers windows 10.
    J'espère que tout fonctionnera bien.
    Encore merci pour votre aide.:) 
    m
    0
    l
    18 Décembre 2015 20:06:28

    Voilà je viens de terminer la migration vers windows 10. J'ai réactivé mon antivirus (Kasperky). Je n'ai plus qu'à tester mon client mail (Oultook).
    Bon voilà : le problème est toujours là ! Dès que je clique sur un message pour le lire, "microsoft outlook ne répond pas" , la page devient "blanc laiteux", et la "rondelle" tourne ! :fou: 
    Comment faire ? Comment désactiver l'addon lié à Bing sport ? :??: 
    Merci de me venir encore en aide :) 
    m
    0
    l
    a c 614 8 Sécurité
    a b Ē Google Chrome
    a b Ĉ Asus
    18 Décembre 2015 20:09:40

    Re,

    Le mieux dans un premier temps est de réinstaller/réparer Outlook 2010, tu peux normalement le faire dans la gestion des programmes.

    :jap: 
    m
    0
    l
    18 Décembre 2015 21:20:27

    Ok c'est fait. J'ai fait réparation Office 2010 et Outlook fonctionne mieux, plus fluide, et ne dis plus "'ne réponds pas" :) 
    Il me reste cependant un problème que je viens de découvrir :
    Quand je clique sur le bouton "windows / démarrer" (j'ai maintenant windows 10), il ne se passe RIEN ! je n'obtiens pas les options prévues (je ne peux pas arrêter ou démarrer) et je n'accède pas aux fonctions spécifiques de windows 10 (les petites tuiles, etc...)
    Que se passe-t-il encore ?
    m
    0
    l

    Meilleure solution

    a c 614 8 Sécurité
    a b Ē Google Chrome
    a b Ĉ Asus
    19 Décembre 2015 15:10:25

    Re,

    Là, comme ça, j'en sais rien, moi je traite les infections, et ton système n'en comporte pas ;) 

    Soit la mise à niveau ne s'est pas correctement effectuée, soit un programme tiers pose souci avec Windows 10 (antivirus, optimiseur (Glary utilities), etc ...)

    Déjà, regarde en redémarrant le pc si cela change ou pas les choses, parfois il faut quelques redémarrages pour terminer la mise à niveau correctement.

    Voit aussi à faire toutes les mises à jours via Windows Update
    partage
    20 Décembre 2015 22:14:59

    Bonsoir,
    Encore merci pour ton aide. Mon ordi "tourne" mieux, mais je n'arrive toujours pas à actionner le bouton "démarrer" qui reste inactif ! :??: 
    J'ai essayé de faire une mise à jour via Windows Update, mais je n'y parviens pas, car je ne sais pas comment déclencher une mise à jour car ce "pu..." de bouton "démarrer" ne réagit pas ! :pfff: 
    Bref je tourne en rond !
    Merci de tes conseils.
    m
    0
    l
    a c 614 8 Sécurité
    a b Ē Google Chrome
    a b Ĉ Asus
    21 Décembre 2015 09:53:29

    Re,

    Comme je disais, c'est un souci purement système/logiciel, nous avons écarté la piste infectieuse, je t'invite donc à poster un nouveau sujet dans la catégorie adéquat :
    http://www.tomsguide.fr/forum/forum-10.html

    :jap: 
    m
    0
    l
    21 Décembre 2015 22:51:38

    Ok merci. Je vais poster ma question dans la catégorie indiquée. :/ 
    m
    0
    l
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS