Votre question

Upload impossible "connexion réinitialisée"

Tags :
  • Upload
  • Internet
Dernière réponse : dans Internet
28 Novembre 2009 16:02:42

Bonjour à tous!

J'ai crée un groupe sur Dailymotion pour pouvoir partager des vidéos privées. J'ai uploadé 3 premières vidéos sur mon lieu de travail, ca a très bien marché.

Je souhaitais continuer à mettre des vidéos sur le site de chez moi : IMPOSSIBLE! Le chargement débute normalement puis se stop systématiquement après un certain temps : "Connexion réinitialisée pendant le chargement de la page".

J'ai cherché toute la journée sur le net, ai vu pas mal de problèmes similaires mais aucune solution n'a fonctionné pour moi:
- j'ai tenté de désactiver antivirus, pare-feu
- ai essayé sur IE, FF
- ai tenté de reconfigurer ma connexion internet manuellement
- ai tenté de réinitialisé ma freebox : je suis chez Free, ai une IP dynamique..
- ma connexion ne semble pas foireuse..quoi que je ne sais pas comment le savoir mais je n'ai pas d'autres problèmes que celui-là..

Pouvez-vous m'aider, quelqu'un a t'il trouvé une solution?? Je pète un cable et commence à penser que ce ne sera pas possible de chez moi..mais ce serait fou franchement!

Merci d'avance si quelqu'un pouvait m'aider même un peu... =(

Configuration: Windows Vista
Firefox 3.5.5

Autres pages sur : upload impossible connexion reinitialisee

28 Novembre 2009 16:14:10

Bonjour.

Cela provient certainement du site.

Le serveur est saturé,surtout le weekend.
m
0
l
28 Novembre 2009 16:18:00

Vous croyez? Donc en essayant a un horaire plus creux ca pourrait marcher? (genre 6h demain matin?)
m
0
l
Contenus similaires
28 Novembre 2009 16:25:25

Si le problème que vous avez ne se produit pas lorsque vous naviguez sur le net sans télécharger,je pense que oui.

Maintenant a voir aussi votre box si elle ne déconnecte pas lors des téléchargements!
m
0
l
28 Novembre 2009 16:32:48

Non je n'ai jamais eu de problèmes de téléchargements.. ni de problèmes particuliers en naviguant sur le net..

Merci beaucoup de votre réponse en tout cas, j'essaierais déjà en heures a priori plus creuses en espérant que ca marche! Sinon je m'arrache la tête =)

m
0
l
4 Décembre 2009 21:07:06

Depuis quelque temps j'ai ce problème avec firefox, mais aussi avec ie et opera.
J'ai essaye CCleaner, malwarebytes, j'ai Trend comme pare feu et antivirus,
cela continue d'une manière aléatoire.
A chaque fois il faut redemarrer.
Je ne parviens pas à envoyer les comptes rendus de crash à Mozilla.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS