Votre question

Problème ethernet sous Seven

Tags :
  • Wifi
  • Windows 7
  • Internet
Dernière réponse : dans Internet
22 Novembre 2009 16:31:39

Bonjour,

Je reviens vers vous car j'ai un nouveau problème sous Seven :

J'ai une liaison ethernet dans ma résidence (comprenez par la cable RJ45) et le problème est que sur mon PC la liaison se fait mais l'accès à internet non (l'icône affiche un panneau jaune disant qu'il n'y a qu'un accès réseau). Je regarde mes périphériques ma carte est reconnue. Je regarde du coté des drivers (via le site TLD) et ils sont à jour. Après je me dit que c'est peut être la résidence qui a un problème mais un ami qui a un portable sous Vista arrive sans soucis à accéder à Internet... Auriez vous une idée d'où le problème peut survenir ?


Quelques images pour vous illustrer et montrer le type de carte que j'ai (d'ailleurs je n'arrive pas à trouver le driver)

-


Ps : J'ai essayé de désintaller le driver mais je n'y arrive pas, je veux dire par là que je clique sur OK désinstaller mais il reste toujours apparent :( 

Merci de votre aide :) 

Autres pages sur : probleme ethernet seven

22 Novembre 2009 17:34:45

Salut,

A mon avis le problème ne vient pas des drivers,
Si tu clique sur l'icone 'internet' (celle avec le panneau jaune) quel est le message d'erreur ?
Tu as laisser Seven faire l'installation des drivers, paramétrage, etc....?
As tu modifier tes paramètres (TCP/IP par exemple) ?
m
0
l
22 Novembre 2009 17:35:32

Salut,

As tu essayé de te mettre en IP fixe ?
m
0
l
Contenus similaires
23 Novembre 2009 13:39:22

Bonjour,

Le message sur l'icone réseau me dit simplement que je suis connecté mais que je n'ai aucun accès internet.

Pourtant bizarrement hier j'ai réussi à avoir internet (j'ai effectué aucune manipulation particulière) pendant 20min et après ca s'est déconnecté :( 

Vraiment étrange :( 

PS : J'ai essayé pour l'IP fixe après la déconnexion mais rien y fait :( 
m
0
l
24 Novembre 2009 22:08:46

Slt,j'ai deja eu ce bleme 2-3 fois, pour ma part j'ai reboot ma Box et basta tu dois avoir le meme bleme.
Verifie tout de meme, lorsque tu as ce probleme, si le voyant de ta Box est allumée sur le Port Lan ou est branché ton pc sous 7
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS