Se connecter / S'enregistrer
Votre question

Acceder à la configuration de Livebox Sagem

Tags :
  • Adsl
  • Firefox
  • Internet
Dernière réponse : dans Internet
12 Août 2009 14:09:21

Bonjour , j'ai la Livebox de Sagem (Je l'ai eue récemment,2009) et je n'arrive pas à aller dans la configuration (j'ai tapé des millions de fois: 192.168.1.1 :fou:  [:1somnih@ck]) j'ai essaye avec Firefox [:nicoprog] je vois le dessus de la page ou c'est marqué : Livebox , Acceuil , configurer et le point d'interrogation(?) et puis Firefox met un message d'erreur :
Citation :
[:koopa_kid:19]Boucle de redirection

Firefox a détecté que le serveur redirige la demande pour cette adresse d'une manière qui n'aboutira pas.

Le navigateur a arrêté d'attendre une réponse du site. Le site crée une redirection de telle sorte que la requête ne peut jamais aboutir.

* Avez-vous désactivé ou bloqué les cookies nécessaires pour ce site ?
* NOTE : Si le problème n'est pas résolu en acceptant les cookies de ce site, il s'agit probablement d'un problème de configuration du serveur et non de votre ordinateur.
avec Internet Explorer [:_zn_:2] ça n'affiche que : Livebox , Accueil , configurer et le point d'interrogation(?) et avec le Gestionnaire d'Internet d'Orange ... Pareil

Donc je n'arrive pas à configurer la Livebox
Aidez-Moi SVP

Autres pages sur : acceder configuration livebox sagem

a b z ADSL
a b È Firefox
12 Août 2009 15:01:26

Salut!

Vérifie que tu n'as pas configuré l'usage d'un proxy. Cel se règle comme ça dans FireFox.


C'est dans le menu Outil puis Option de FF.
m
0
l
22 Août 2009 11:41:30

Merci de ta réponse aussi vite mais ce n'est pas ça le problème j'ai été regarder et c'était déjà comme ça
Merci
A+
m
0
l
Contenus similaires
a b z ADSL
a b È Firefox
22 Août 2009 13:50:24

Une question tu la rentres comment l'adresse? Si tu fais www.192.168.1.1 ce n'est pas bon!!
Il ne faut pas mettre les www il faut mettre comme ça:
http://192.168.1.1/

Est ce que c'est ce que tu fais?
m
0
l
a b z ADSL
a b È Firefox
22 Août 2009 14:59:48

Pas de soucis...

Mais dis moi tu dis qu'avec IE ça t'affiche Accueil configurer etc.... si tu cliques sur configurer tu dois pouvoir entrer dans la configuration de la Livebox!

User admin
mot de passe admin

m
0
l
17 Septembre 2009 00:25:10

essaye de faire un ipconfig /renew dans une commande dos et refait un essai.

As tu tenté de faire un RAZ usine de ta livebox ?
m
0
l
5 Octobre 2009 14:17:48

mamat51@idn a dit :
essaye de faire un ipconfig /renew dans une commande dos et refait un essai.

As tu tenté de faire un RAZ usine de ta livebox ?


je suis dans le même cas que lololo
comment fait on une RAZ et y'a t-il des risques??
m
0
l
a b z ADSL
a b È Firefox
5 Octobre 2009 14:22:17

Salut!

Le "risque" c'est de perdre toutes les configurations spéciales que tu as faites. Si tu n'en as pas fait: pas de soucis!
m
0
l
6 Octobre 2009 19:43:16

Ouais Ca C'est Sur, la livebox est remise à Zéro(RAZ) donc il faut la reconfigurer qui est assez simple pas vrai max?
Y'a plein de tuto pour faire ca et ce n'est pas compliqué du tout!
Alors chercher une bonne épine bien fine et cherche le petit bouton reste appuyé pendant 5sec, pour rétablir les réglages d'usine... et éliminier le doute que le prbléme puisse venir du routeur.
Salut!
m
0
l
5 Novembre 2009 21:37:01

Désolé si j'ai pas répondu rapidement (L'ordi etait chez l'informatitien)
Max : sur IE ca affiche rien
fadhil : j'ai essayé ca marche pas
niko : enfin quelqu'un dans mon meme cas
m
0
l
a b z ADSL
a b È Firefox
6 Novembre 2009 08:31:06

Salut.
Et si tu tapes http:\\192.168.1.1 dans l'explorateur de fichiers. Dans la barres d'adresse, à la place de c:\ est ce que ça fonctionne? Tu devrais voir apparaitre une fenetre qui te demande un nom d'utilisateur et un mot de passe.

A oui un petite question: comment te connectes tu sur ta session? Tu es administrateur ou utilisateur restreint? Et quel est ton nom d'utilisateur (ce n'est pas admin)?

A bientot
m
0
l
6 Novembre 2009 10:09:47

Ou est-ce que tu note l'adresse: http:\\192.168.1.1 ?
m
0
l
a b z ADSL
a b È Firefox
6 Novembre 2009 10:37:53

Dans la barre d'adresse de l'explorateur windows!
m
0
l
6 Novembre 2009 12:22:02

Je la vois pas ?
(voici l'esxplorateur)
m
0
l
a b z ADSL
a b È Firefox
6 Novembre 2009 13:19:46

A ok

Menu Affichage---->barre d'Outils ----> Barre d'adresse!
m
0
l
6 Novembre 2009 14:36:22

C'es ce que j'ai fait :

Et puis ca affiche en haut a droite : "Adresse"
m
0
l
a b z ADSL
a b È Firefox
6 Novembre 2009 15:30:38

Oui c'est ça (au fait cela s'écrit "apparait").
Cliques sur un bord de la barre et change là de place.... vérifies avant dans le même menu que les barres d'outisl ne sont pas verrouillées.
m
0
l
6 Novembre 2009 17:24:30

Salut,

Bon si tu n arrive pas a atteindre http://192.168.1.1/ alors c est un soucis au niveau de ton adressage IP.

Donc on vérifie ca, clic sur demarrer -> executer > tappe cmd, une fenêtre noir va apparaitre. Ensuite tappe ipconfig /all et donne nous le resultat de cette commande. ++
m
0
l
6 Novembre 2009 19:01:22

voila un résumé:
ipconfig
connexion réseau sans fil:
suffixe dns : home
adresse IP : 192.168.1.10
Masque sous réseau : 255.255.255.0
Passerelle par défaut : 192.168.1.1
m
0
l
a b z ADSL
a b È Firefox
6 Novembre 2009 20:09:27

Tout ça semble correct pourtant!
C'est vraiment curieux ton histoire.
m
0
l
6 Novembre 2009 22:50:22

et un ping 192.168.1.1 fonctionne ?
m
0
l
11 Novembre 2009 15:33:53

Salut, Désolé pour le retard ..
attend tu as bel et bien recu une adresse ip et un masque sous reseau correcte donc le serveur DHCP fait son affaire.
ok, ta passerelle par default est 192.168.1.1 et tu n'arrives pas a y acceder c'est bien ca?
et dis moi as-tu un parfeu?? si c'est le cas desactive le pour voir.
aprés esseye de te connecter avec un ordi portable (de l'un de tes amis ou de ta famille) l'important c'est qu'il ai une carte reseau ethernet (port RJ 45) et relie "LE" Pc portable directement Au Pc par le biais d'un cable croisé ou directe.. esseye d'ouvrir la fameuse http://192.168.1.1 si ca marche alors le probléme provient de ton ordi sinon alors le probléme vient surement de ton routeur et l'à on resseyeras une RAZ..
lolo, quand t'a dis
Citation :
fadhil : j'ai essayé ca marche pas

tu voulais dire quoi? parceque normalement une fois la RAZ réalisée tu n'aurais plus d'acces a internet et tu auras besoin d'une reconfiguration trés simple de ton routeur qui n'est pas ton cas..??
Une Derniére Question : Est Tu Bel Et Bien Connecté A Internet Sans Probléme?
m
0
l
11 Novembre 2009 19:16:50

Citation :
attend tu as bel et bien recu une adresse ip et un masque sous reseau correcte donc le serveur DHCP fait son affaire.
ok, ta passerelle par default est 192.168.1.1 et tu n'arrives pas a y acceder c'est bien ca?

moui la config ip est bonne, la passerelle sert a rien la puisque on tente d accéder uniquement a la page de config ^^

tente le ping deja, on va suivre le modèle OSI ^^, ensuite dans un deuxième temps, fait un RAZ usine de la LB
suivant ton modèle :

http://www.porciello.com/inventel/raz.htm
http://assistance.orange.fr/1095.php

Citation :
avec Internet Explorer [:_zn_:2] ça n'affiche que : Livebox , Accueil , configurer et le point d'interrogation(?) et avec le Gestionnaire d'Internet d'Orange ... Pareil
Ca t affiche des choses bizarres mais ca veut quand meme dire que la conf réseau est bonne donc je doute que le soucis viens de la.

Test deja ca avant de deplacer un PC inutilement.

++

m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS