Se connecter / S'enregistrer
Votre question

Page windows inaccessible et connection internet non trouvé

Tags :
  • Windows
  • Internet
Dernière réponse : dans Internet
26 Octobre 2009 22:25:33

Bonjour à tous,

J'ai un problème depuis quelques mois, que je n'arrive pas à résoudre, malgré mes recherches et demandes d'aide. Le problème est que je ne peux accéder a aucun site microsoft ou windows (ex: microsoft.fr...) & aucun programmes microsoft ne peut se télécharger (ex: Windows live messenger ...). J'ai donc utiliser un autre ordinateur pour pouvoir avoir les logiciels windows installer et windows live messenger. Mais mon anti-virus ne trouve pas ma connection internet pour activer sa clé d'abonnement (pack neuf security) et Live Messenger ne peut pas se télécharger ne trouvant aucune connection à internet. Mon ordinateur en a pourtant une, avec la quel je n'es aucun problème à aller sur internet peu importe le naviguateur...

Voila, si quelqu'un pouvait m'aider.
Merci d'avance, Rebelion.

Autres pages sur : page windows inaccessible connection internet trouva

30 Octobre 2009 11:49:24

Personne ne sait?
m
0
l
1 Novembre 2009 16:52:47

Bonjour,

J'ai exactement le même problème !!!

Tout pareil, impossible de mettre à jour le pc ni aucun logiciel (Antivirus,...) pourtant je peux ouvrir internet explorer et aller sur des sites.

Je viens d'installer la neuf box sfr en ethernet, est ce que toi aussi tu as changé de mode de connexion Rebelion ?

je met ci dessous le message que j'ai posté sur d'autres forums avec les infos de mon pc si ça peut aider à trouver une solution:


" Voila, mon problème est que je viens d'installer la Neuf Box de SFR et bizarrement j'ai bien la connexion adsl (je peux ouvrir internet explorer, la preuve j'écris ce message en ce moment) et j'ai le téléphone mais ce qui est étrange : impossible de me connecter à Windows Upate (et n'importe lequel des sites de Windows d'ailleurs ne peut s'ouvrir) et aucun des logiciels que j'ai sur mon pc (antivirus McAfee,...) ne réussit à se connecter pour se mettre à jour (messages du genre "vous n'êtes pas connecté à internet").

Auparavant j'avais AOL avec un modem USB et je n'ai jamais eu ce genre de problème (par contre contrairement à une BOx je devais me connecter manuellement en entrant un mot de passe et pseudo) et comme AOL maintenant appartient à SFR j'avais demandé qu'on m'envoie la box pour avoir du matériel un peu plus récent. J'avais jamais eu de box avant, peut être que je n'ai pas configuré quelque chose qui aurait dû l'être ?
En tout cas j'ai utilisé l'outil de diagnostic de sfr (et tous les autres logiciels livrés avec la box) et ils disent tous que tout fonctionne normalement (c'est pas mon avis mais bon..)

Pour info, si ça peut vous aider à m'aider j'ai branché la box en ethernet (en suivant les indications sur le manuel tout en installant le cd comme il faut); c'est peut être de l'éthernet que vient le problème ?...

Lorsque je vais dans "mes connexions" je ne vois pas neuf box ou sfr ecrit où que ce soit (je ne sais pas si c'est normal ? Avant j'avais le nom de mon modem usb qui s'affichait pour aol), là j'ai seulement:

- "connexion internet, activé", dans la rubrique "passerelle internet"

- "connexion au réseau local, activé derriere un pare-feu, Realtek RTL... (surement le modem bas débit intégré de mon pc), dans la rubrique "Réseau local ou Internet haute vitesse"

- "connexion 1394, activé derriere un pare-feu, carte réseau 1394", dans la rubrique "Réseau local ou Internet haute vitesse"


Sinon mon pc est un PackardBell iMedia 7071 PowerCinema avec Windows XP familial SP1 (juste avant de recevoir la box j'ai restauré mon pc au format usine grace au logiciel SmartRetore de PackardBell pour faire un grand tri et du coup là rien n'est à jour)


Merci à tous ceux qui prendront le temps de lire mon message et essaieront d'y trouver une solution !
m
0
l
Contenus similaires
7 Novembre 2009 00:22:45

sebweb2, je ne sais pas si l'origine de ton problème est le même que le mien, mais j'ai réussi à trouver une solution. C'est un virus qui me bloquait l'entré à tous ces sites, et mon antivirus ne le voyait pas! J'ai téléchargé Avast (gratuit) et lui l'a trouvé avec un scan complet! :D 
Je te souhaite donc bonne chance!
Si tu as des questions n'hésite pas!
m
0
l
7 Novembre 2009 12:50:26

bonjour....autoriser Generic host Process for win32 a avoir acces au net .....vérifier si les services Transfert intelligent en arrière plan (BITS) et Windows Update sont bien démarrés et en mode automatique dans les services....et enfin si .windows genuine advantage est installé sur le pc.....valable pour ceux qui n'ont pas de copie de winsows......CDT
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS