Se connecter / S'enregistrer
Votre question
Résolu

Pas de wifi sur tablette et smartphone

Tags :
  • Wifi
  • portable
Dernière réponse : dans Internet
8 Mars 2016 08:54:55

Bonjour,
Je possède un ordinateur raccordé avec un câble a mon routeur " TRENDnet TEW-651BR " qui fonctionne parfaitement, un portable en wifi aucun problème. Une tablette Samsung et un smartphone pas de connexion. Si je ferme et ouvre a nouveau le bouton wifi de la tablette il me signale que je suis connecté a trendnet mais aucune recherche possible sur internet et les mails dernière mise a jour le 5 mars.
J'ai pensé que le routeur était défectueux ( il doit avoir environs 5 ans) mais le portable ne devrait pas fonctionner. J'ai voulu vérifier la configuration mais l'adresse " http://192.168.10.1 " ne s'ouvre plus.
Pour infos les ordinateurs fonctionnent en windows 7.
Si vous avez une solution, merci d'avance. Bonne journée.

Autres pages sur : wifi tablette smartphone

Anonyme
8 Mars 2016 09:02:22

Bonjour

Activez le wifi de votre tablette des réseaux seront alors disponibles
cliquez sur le votre et entrez les identifiants qui se trouvent sur votre modem/routeur (sur une étiquette) ensuite relancer votre modem/routeur 20/30 secondes

Bien à vous
m
0
l
8 Mars 2016 11:20:09

Bonjour,
Apres avoir activer le wifi et sélectionner mon réseau TRENDnet, une page s'ouvre me signalant:
état :connecté, Force du signal : très fort, vitesse de liaison, sécurité, et adresse IP et la possibilité d'annuler ou d'oublier.
m
0
l
Contenus similaires
8 Mars 2016 11:31:39

J'ai cliquez sur oublier et le libellé sous TRENDnet dans mes réseaux wifi est passer de connecté a sécurisé (WPS disponible) en cliquant a nouveau sur mon reseau il a ouvert l'option mot de passe, je l'ai indiqué.
m
0
l
Anonyme
8 Mars 2016 12:02:58

Ca fonctionne ?
m
0
l
8 Mars 2016 12:25:53

Désolé, ma réponse était incomplète, non ça ne fonctionne pas.
Je pense que la panne viens du routeur, ce qui est surprenant c'est que le portable marche, mais 3 autres appareils ont le même problème de connexion wifi. je pense changer le routeur.
m
0
l
Anonyme
8 Mars 2016 12:41:12

Rapportez le donc au service après vente
m
0
l
8 Mars 2016 12:46:27

Produit trop vieux, au moins cinq ans.
sans vouloir abuser un routeur facile a installer pour une personne limite en informatique, qui remplacerai le Trendnet TEW-651BR, si vous avez un conseil ?
m
0
l
9 Mars 2016 08:45:54

Merci c'est commandé.
Bonne journée.
m
0
l
Anonyme
9 Mars 2016 10:04:22

alaintaphanel a dit :
Merci c'est commandé.
Bonne journée.


Merci à vous du retour et n'hésitez pas, revenez nous voir sur tom" guide !
m
0
l
12 Mars 2016 13:43:30

Bonjour,
Je viens de recevoir mon routeur Netgear, mais déjà je me retrouve devant un problème, le câble internet est un RJ45 et le raccordement sur le routeur est plus petit,il existe peut être un adaptateur dans le commerce ?
Pour infos je reçois internet par un système wimax, car je suis dans une zone blanche, j'ai donc un cable RJ45, les cables fournis par netgear indications E212589.
Une idée pour m'aider ?
m
0
l
Anonyme
12 Mars 2016 14:23:40

Bonjour

Vous avez sur votre modem/routeur une connexion ADSL Internet en RJ45
m
0
l
12 Mars 2016 14:25:32

Anonyme a dit :
Bonjour

Vous avez sur votre modem/routeur une connexion ADSL Internet en RJ45


m
0
l
12 Mars 2016 14:54:10

Bonjour
j'ai bien un adaptateur fourni avec le routeur, avec d'un cote indiqué" line" et de l'autre cote 2 sortie",adsl" et"phone", mais hélas elles sont toutes d'un format RJ14.
Sur l'ancien routeur j'avais 1 adaptateur avec 1 entrée RJ45 et 1 RJ14 mais la sortie en direction du routeur est toujours en RJ45 et sur le coté 2 sorties en RJ14 avec des symboles de Téléphones, j'ai essayé les différentes sorties sans résultat.
m
0
l
14 Mars 2016 23:29:08

alaintaphanel a dit :
Bonjour
j'ai bien un adaptateur fourni avec le routeur, avec d'un cote indiqué" line" et de l'autre cote 2 sortie",adsl" et"phone", mais hélas elles sont toutes d'un format RJ14.
Sur l'ancien routeur j'avais 1 adaptateur avec 1 entrée RJ45 et 1 RJ14 mais la sortie en direction du routeur est toujours en RJ45 et sur le coté 2 sorties en RJ14 avec des symboles de Téléphones, j'ai essayé les différentes sorties sans résultat.


Salut.

Tu peux toujours tester avec un adaptateur...

http://www.amazon.fr/Lindy-70385-Adaptateur-RJ11-vers/d...

Bonne continuation.
m
0
l
15 Mars 2016 08:14:10

scoolup a dit :
alaintaphanel a dit :
Bonjour
j'ai bien un adaptateur fourni avec le routeur, avec d'un cote indiqué" line" et de l'autre cote 2 sortie",adsl" et"phone", mais hélas elles sont toutes d'un format RJ14.
Sur l'ancien routeur j'avais 1 adaptateur avec 1 entrée RJ45 et 1 RJ14 mais la sortie en direction du routeur est toujours en RJ45 et sur le coté 2 sorties en RJ14 avec des symboles de Téléphones, j'ai essayé les différentes sorties sans résultat.


Salut.

Tu peux toujours tester avec un adaptateur...

http://www.amazon.fr/Lindy-70385-Adaptateur-RJ11-vers/d...

Bonne continuation.


m
0
l
15 Mars 2016 08:21:13

Bonjour,
Merci pour la réponse, je pense en effet qu'un adaptateur devrait régler le problème.
m
0
l
16 Mars 2016 08:10:23

scoolup a dit :
alaintaphanel a dit :
Bonjour
j'ai bien un adaptateur fourni avec le routeur, avec d'un cote indiqué" line" et de l'autre cote 2 sortie",adsl" et"phone", mais hélas elles sont toutes d'un format RJ14.
Sur l'ancien routeur j'avais 1 adaptateur avec 1 entrée RJ45 et 1 RJ14 mais la sortie en direction du routeur est toujours en RJ45 et sur le coté 2 sorties en RJ14 avec des symboles de Téléphones, j'ai essayé les différentes sorties sans résultat.


Salut.

Tu peux toujours tester avec un adaptateur...

http://www.amazon.fr/Lindy-70385-Adaptateur-RJ11-vers/d...

Bonne continuation.


m
0
l
16 Mars 2016 08:16:42

Bonjour,
Le Netgear DGN1000 n’était pas compatible avec mon installation, on m'a parlé de modem/routeur et de routeur, je n'ai pas tout compris. On m'a fourni un autre routeur que j'ai branché et qui fonctionne.
Merci d'avoir essayé de solutionner mon problème, bonne journée a vous.
Cordialement.
m
0
l
16 Mars 2016 11:54:24

alaintaphanel a dit :
Bonjour,
Le Netgear DGN1000 n’était pas compatible avec mon installation, on m'a parlé de modem/routeur et de routeur, je n'ai pas tout compris. On m'a fourni un autre routeur que j'ai branché et qui fonctionne.
Merci d'avoir essayé de solutionner mon problème, bonne journée a vous.
Cordialement.


Salut.

"....//....un autre routeur que j'ai branché et qui fonctionne"

C'est le principal !

Bonne continuation.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS