Se connecter / S'enregistrer
Votre question

Menu demarrer rechercher

Tags :
  • messagerie
  • Serveur
  • Internet
Dernière réponse : dans Internet
30 Octobre 2009 11:18:14

bjr, lorsque je fais "rechercher", la fenêtre reste vide, et je ne peux plus acceder à mes messageries par internet explorer

Autres pages sur : menu demarrer rechercher

30 Octobre 2009 11:55:51

Je ne comprend pas ton problème
30 Octobre 2009 18:18:39

Bjr, j'ai plusieurs problèmes :
- quand je clique "demarrer" - "rechercher", la fenêtre qui s'ouvre est entièrement vide.
il n'y a que l'assistant (chien) et c'est tout.
- je ne peux plus acceder à mes messageries par internet explorer, je suis obligé de passer par FIREFOX.
et la machine pédale un peu dans la semoule, très lente, quand je suis sur ma messagerie ALICE.
Voilà, si quelqu'un peut me dépanner?
Merci.
thierrymareva
Contenus similaires
31 Octobre 2009 00:07:41

bah oui c'est quoi le problème? il y a l'assistant!
2 Novembre 2009 10:05:02

il n'y a que l'assistant, qui ne fonctionne pas, et les fenêtres sont entièrement vides! pas un mot, pas une option de recherche, RIEN!!!
je ne peux donc pas rechercher un dossier, ou quoi que ce soit.
cordialement,
Thierry
2 Novembre 2009 12:20:27

donne moi une capture d'écran
2 Novembre 2009 15:58:36

donne-moi une adresse mail, et je t'envoie une photo de mon écran après avoir fait :
"Démarrer", "rechercher"
Thierry
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS