Se connecter / S'enregistrer
Votre question

certificat de securité mozilla firefox

Tags :
  • Sécurité
  • Internet
Dernière réponse : dans Internet
6 Juin 2008 19:58:29

salut à tous,

je me permet de poster car j'ai un petit problème de "certificat de sécurité" depuis maintenant un petit moment.

quand je me connecte par exemple, sur blogger ou mon compte gmail (et quelques blogs), cette fenêtre s'ouvre:

(cliquer sur l'image pour l'agrandir)

ensuite si je clique sur annuler, je ne peut pas accéder à la page. si je clique sur ok (peut importe la case cochée), cette deuxième fenêtre s'ouvre:


j'ai tenter de fermer mon compte google analytic, mais je suis pas sûr que çela est fonctionner. j'ai aussi supprimer l'HTML que j'avais appliquer sur mon blog.

voila.

si quelqu'un sait comment faire pour supprimer ce petit désagrément..

Autres pages sur : certificat securite mozilla firefox

6 Juin 2008 21:52:18

bonjour,

tu peux faire accepté ce certificat définitivement
10 Juin 2008 17:16:23

bonjour,

quand je l'accepte définitivement, il réapparait ensuite. comme si il ne prennait pas en compte mon accord...
Contenus similaires
10 Juin 2008 20:05:56

Bonjour,

je te propose de réinstaller Mozilla Firefox ou de faire une mise à jour et voir si le problème persiste toujours
10 Juin 2008 21:39:45

ce n'est pas un pb avec firefox, mais avec le certificat
il n'est pas valable
10 Juin 2008 22:24:51

Essayes un "Examiner le certificat" et voir si la date de fin n'est pas passée !
11 Juin 2008 15:17:01

re,

le certificat est toujours valide pourtant,

11 Juin 2008 16:28:54

Cela me semble bizarre qu'il y ait la date du jour de l'affichage !
Un certificat mets 1-2-3 minutes a être construit... alors, fausse t-il la date ?
C'est quel site ?
11 Juin 2008 17:26:10

c'est principalement quand je vais sur blogger mais aussi quand je me déconnecte et reconnecte de mon compte gmail.
11 Juin 2008 20:59:54

non il n'est pas valide... pour l'url qui va avec

ssl.google-analytics.com ce n'est pas PandoClient....

pour la date, pas de pb, c'est simplement une PKI générée à la connexion

si tu as ce problème en allant sur gmail ( https://mail.google.com/mail/ ), c'est que tu as un problème avec tes certificats (ou que tu passe par un proxy ssl, un ids, ...)

tu as le même pb avec un autre navigateur ?
tu as le pb chez toi ou partout ?
12 Juin 2008 00:11:47

maith a dit :
non il n'est pas valide... pour l'url qui va avec

ssl.google-analytics.com ce n'est pas PandoClient....

pour la date, pas de pb, c'est simplement une PKI générée à la connexion

si tu as ce problème en allant sur gmail ( https://mail.google.com/mail/ ), c'est que tu as un problème avec tes certificats (ou que tu passe par un proxy ssl, un ids, ...)

tu as le même pb avec un autre navigateur ?
tu as le pb chez toi ou partout ?


euuh j'ai pas tout compris (manque de vocabulaire)

j'ai essayer sur IE mais je n'ai pas de problême, par contre il y a ce petit message qui apparait >>



et le problème est uniquement sur mon pc.


je ne sait pas si je passe par un "proxy ssl" car je ne sait pas se que sait.

ce que je peut dire c'est que le problème est survenu suite a mon inscription sur google analytics.

je tente de réinstaller mozilla?!
12 Juin 2008 20:17:35

fais du ménage dans tes certificats

Firefox : options->avancé->afficher les certificats
IE : options internet->contenu->certificats

Et essaye de trouver les certificats qui ne sont pas d'origine
Compare avec un pc qui n'a pas de pb

sinon, tu peux tester de cette manière :
-dès que tu as un doute sur un certificat, tu l'exportes (sauvegarde), tu le supprimes, tu relances le navigateur et tu test

si le pb disparait, tu as gagné, sinon tu remets le certificat et tu passes au suivant
12 Juin 2008 20:44:09

j'ai du mal à suivre tes instructions car je me perd dans les options, enfin je comprend pas le vocabulaire utilisé... désolé...

mais j'ai peut-être un indice de plus, quand je ferme pando, le problème n'est plus là. sa doit être un problème de connections entre le logiciel et le navigateur... je sais pas de trop
12 Juin 2008 20:49:02

effectivement, surtout vu le nom du certificat : PandoClient
la cause de ton pb est bien ce logiciel

pourquoi je n'en sais rien, en tout cas plus la peine de faire la manip précédente
12 Juin 2008 21:35:17

je vais tenter de réinstaller le logiciel sinon je me passerai de celui-ci


merci de ton aide maith
13 Juin 2008 21:33:32

bonjour,

essayez de réinstaller puis si le problème persiste toujours je vous conseille "safari" un très bons navigateur
15 Août 2009 01:06:04

salut asseyez de ferre ça :

1. Double-cliquez sur l'heure dans la barre des tâches pour ouvrir la fenêtre Propriétés de Date/Heure.
2. Dans l'onglet Date et heure, vérifiez que le mois, le jour et l'année sélectionnés sont corrects.
3. Apportez les modifications nécessaires et cliquez sur Appliquer.
4. Dans l'onglet Fuseau horaire, vérifiez que le fuseau horaire sélectionné est correct. Sinon, sélectionnez le fuseau horaire correspondant à votre emplacement géographique dans le menu déroulant.
5. Vérifiez que l'option Ajuster l'horloge pour l'observation automatique de l'heure d'été est activée.
6. Cliquez sur OK.
7. Fermez toutes les fenêtres de votre navigateur, redémarrez-le et essayez de vous connecter à nouveau.

30 Octobre 2009 11:39:57

Après avoir effectué la procédure de changement de date puis avoir synchronisé l'heure je n'ai plus de soucis de certificat, merci :bounce: 
30 Octobre 2009 18:54:13

Oh ça date ce vieux topic ....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS