Votre question

[Résolu] Videos sur le net qui ne se lance pas!

Tags :
  • YouTube
  • Internet
Dernière réponse : dans Internet
28 Octobre 2009 10:45:08

Bonjour!

Je n'arrive plus à lire les vidéos sur internet... Ni sur youtube, ni sur widéo, ni sur aucun sites de vidéos...

Avant je pouvais les lire mais maintenant... RIEN... ='(

Le probleme est que lorsque je vai sur youtube par exemple, je lance ma recherche etc... et lorsque je désire lancé la vidéo beh le chargement ne se lance pas.

J'ai essayé de télécharger la nouvelle version d'adobe flash player... RESULTAT = RIEN
J'ai essayé les divers méthodes que j'ai trouvé sur d'autres forum... RESULTAT = RIEN

Donc voila... Avez vous une solution? =)

Merci d'avance!!! :ange: 

Autres pages sur : resolu videos net lance

28 Octobre 2009 20:51:55

PROBLEME RESOLU!!

Mais je sais pas comment... après plusieurs redémarage mon sa a marché.. :/ 


L'informatique aléatoire.. ='(
m
0
l
28 Octobre 2009 22:12:32

Bonsoir, si ton problème est résolue, alors indique le dans le titre de ton sujet en mettant: [Résolu]
Bonne soirée.
m
0
l
Contenus similaires
29 Octobre 2009 11:06:14

oki je le fait de suite
m
0
l
29 Octobre 2009 11:08:22

en fait je sais pas comment faire... :/ 
m
0
l
29 Octobre 2009 12:37:45

dans ton premier message, tu clique sur une petite icône en bas qui s'appel "éditer le message", ensuite, tu modifie ton titre.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS