Se connecter / S'enregistrer
Votre question

Connexion paquet envoyé = 100 recu= 0

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
29 Août 2009 10:17:58

Bonjour j'ai un probleme par rapport à ma connexion internet jessaye de me connecter par cable ethernet. Donc j'ai 2 pc un hp et un simens. Quand je met le cable ethernet sur le hp j'ai la connexion mais quand je le met sur le siemens je vois pas exclamation il est connecté mais je vois qu'il envoie =100 mais il recoi =0. Je pensais que c'etait peut etre la carte reseau qui était cassé mais je l'ai testé chez un ami et sa marche bien. Pourriez vous m'aider merci à tous pour votre aide encore.

Autres pages sur : connexion paquet envoye 100 recu

a b 2 Internet
29 Août 2009 11:15:04

tu dis qu'il est connecté. (le siemens), mais que tu ne vois rien. arrives-tu à surfer?
n'ya-t-il pas une seconde carte réseau dans ce siemens?
30 Août 2009 06:39:13

Merci pour ta reponse bilox2000. Non, je n'arrive pas à surfer et il n'y a pas une seconde carte réseau.
Contenus similaires
2 Septembre 2009 14:41:51

Personne pour m'aider
2 Septembre 2009 15:23:35

Bonjour,

Essaie de mieux décrire ton problème, je n'y comprend rien...
6 Septembre 2009 11:18:09

J'ai 2pc un hp et l'autre siemens. Quand je met le cable ethernet sur le hp j'ai la connexion mais quand je le met sur le siemens je le vois connecté il envoi des paquet : envoie =100 mais il recoi =0. Je pensais que c'etait peut etre la carte reseau qui était cassé mais je l'ai testé chez un ami avec l'ethernet sur le siemens et sa marche bien. Pourriez vous m'aider merci à tous pour votre aide encore.
6 Septembre 2009 13:40:44

Je l'ai mis en adresse ip automatique et les adresse des serveurs dsn automatique.
6 Septembre 2009 15:35:22

re,

Démarrer > Exécuter > cmd > ipconfig /all

Fais une capture si tu peux...

Et quel est ton Fournisseur d'Accès Internet ?
7 Septembre 2009 10:53:09

Je l'ai mis en adresse ip automatique et les adresse des serveurs dsn automatique.
7 Septembre 2009 11:21:20

Merci pour ta reponse pepete212 voila j'ai fait les capture d'ecran. Mon fournisseur c'est Brutele.
1)




2)



3)

a b 2 Internet
7 Septembre 2009 12:41:04

je vois que DHCP n'est pas activé. dans la 2eme et la troisième image. il faudra activer le DHCP.
normalement, si je me souvient bien c'est dans les paramètres de ta connexion. on peux aussi accéder à la configuration en étant sur internet explorer. tu fais outils>>option internet>> onglet connexion>> (là je ne sais plus j'ai UBUNTU) ça devrais être Avancé ou configuration, quelque chose comme ça. et tu dois trouver le DHCP et l'activer
8 Septembre 2009 13:32:22

Merci bilox2000 pour ta réponse , en effet dhcp dans la commande il est écrit il est pas activé mais quand je vois dans état de la connexion réseau il est activé regard dans les 2 photos et dans la commande il est écrit qu'il est pas activé. Comment sa se fait? :s


1)



2)

a b 2 Internet
8 Septembre 2009 13:43:15

ta carte réseau Marvell Yukon et ta carte wifi Intel 4965AGN ont leur DHCP activé.c'est elles qui marchent. Les autres réseax que je vois là VMware , tunnel... je ne sais pas pourquoi ils sont là. tu peux nous afficher une capture d'écran de ta liste des connexions réseaux? démarrer, connexion réseaux.
8 Septembre 2009 14:40:43

J'utilise Vmware c'est en fait un programme qui permet d'aller sur Linux tout en étant sur Windows. C'est pas important.
1)



2)Ici elle est activé le dhcp et pas dans le cmd :s




a b 2 Internet
8 Septembre 2009 16:27:22

si si, elle est aussi activée dans cmd. regardes ta première images, tout en haut. au niveau de carte réseau Marvell Yukon, tout est activé. et c'est ça que tu montre en interface graphique sur ta dernière image.
Par contre, ton wifi, qui est dans l'image N°1, a aussi sont DHCP activé mais il est déconnecté.
tout le reste des réseau c'est des trucs soit créé par VMware soit par bluetooth.

Et, je ne vois aucun problème, à part le serveur DNS qui a une adresse très très étrange.
Je te conseilles de mettre l'obtention AUTOMATIQUE du serveur DNS; au lieu d'une adresse. Tu peux changer ce paramètre dans outil, option internet, connexion, protocol TCP/IP
8 Septembre 2009 17:46:24

Dans la commande elle est pas activé regarde :) 








a b 2 Internet
8 Septembre 2009 18:00:29

non, tu regardes au mauvaise endroit. Ce que tu montre c'est la carte VMware virtuelle, et elle n'a pas de DHCP activé. regardes juste au dessus. C'est VMware.

Alors que tes cartes réseaux réelles sont Marvell Ykon (Ethernet) et wifi Intel. Et eux sont activés. Supprimes les connexions réseaux VMware dans ta liste.

Supprimes toutes les connexions au réseaux local à partir du n°2. laisses la première connexion au réseau local. et laisses le wifi. Le reste, supprime.

As-tu changé le serveur DNS en acquisition automatique?
11 Septembre 2009 15:49:18

Salut, (désolé pour le retard)

Comme le dit bilox2000, supprimes "Connexion au réseau local 2 " et " Connexion au réseau local 3 ", redémarre le pc.

Et configure ta " Connexion au réseau local " en automatique (DHCP):

- Clique droit "Connexion au réseau local"
- Statut
- Propriétés
- Double clique sur "Protocol Internet version 4 (TCP/IPv4)"
- Choisis les options : "Obtenir une adresse IP automatiquement" et "Obtenir les adresses des serveurs DNS automatiquement"


Si après ca le problème persiste, essaie de désinstaller complètement ta carte réseau accompagné d'un bon nettoyage du PC avec CCleaner www.filehippo.com/download_ccleaner, redémarrer, puis de la réinstaller à l'aide du CD fourni avec le PC si tu as eu, sinon va sur www.ma-config.com, installe leur plugin de détection et laisse toi guider c'est simple... :D 

Tiens nous au courant A+


13 Septembre 2009 03:09:14

J'ai fait tout mais dans connexion réseau il me met toujour reseau non identifié et jai desactivé tous sauf la connection par cable comme vous m'aviez dit.
a b 2 Internet
13 Septembre 2009 08:54:48

montres-nous la capture d'écran de ce que tu as fait;
13 Septembre 2009 18:04:55

Voilà les captures d'écran:

1) 1er fleche : Comme vous pouvez le voir j'ai désactivé tous la wifi , le logiciel vmware que j'utilise j'ai laissé seulement le cable RJ45 "connexion au réseau local".
2eme fleche vous voyez qu'il est connecté mais je recois pas internet.



2) Ici vous voyez qu'est ce que la commande me dit quand je fais ipconfig/all



a b 2 Internet
13 Septembre 2009 23:18:38

il y a un soucis avec tes réglages "passerelle par défaut" et "serveur DNS":
Essayes ceci:
PASSERELLE PAR DEFAUT : 213.213.226.1
MASQUE SOUS-RESEAU: 255.255.255.0
DNS PRINCIPAL: 212.68.193.110
DNS SECONDAIRE: 212.68.193.196
(réglages Brutele)

les connexions local 2, 3, 4 etc..il faut les supprimer. pas les désactiver.
14 Septembre 2009 15:35:46

Salut,

Citation :
Mon fournisseur c'est Brutele.



Possesseur d'une box ? ( LiveBox, Freebox, ... )

Le serveur DHCP est soit désactivé, soit il tout simplement mort puisqu'il te délivre une adresse en 169.54.xx.xx
Si oui, regarde avec google ceci " NOM_DE_TA_BOX tuto dhcp " et suis la procédure décrite dans l'un deux, si tu trouves..

Bon courage... A+

:D 
14 Septembre 2009 15:40:26

Mon fournisseur est brutele aussi.
1)En constate que le reseau non identifié
2) je n'arrive pas à supprimer connexion au réseau local 2 c'est transparent.
3)vous voyez même après la configuration des données que tu m'a donnée bilox2000 sa ne marche pas on le voit dans le 4)
4) le dhcp est desactivé
5) on voit toujours que c'est connecté mais y'a pas internet :s

a b 2 Internet
14 Septembre 2009 15:42:40

ton adresse de sous-réseau, tu as fait une erreur: c'est 255.255.255.0 et pas 255.255.0.0

essayes avec ça.
c'est vrai que c'est très étrange ce problème
14 Septembre 2009 16:11:43

J'arrive pas à mettre 255.255.255.0 voilà ce qui me fait.
1) j'ai tapé 255.255.255.0 puis je clic sur ok
2)Il me donne ce avertissement je clic sur ok
3) Quand je vais voir dans Details de connexion réseau il me met 255.255.0.0 je sais pas pourquoi!
4)Ensuite quand je repars dans protocole pour le reconfigurer ya plus de Adresse IP et Masque de sous-réseau comment vous expliquez sa :s









14 Septembre 2009 16:22:19

Re,

Je réitère ma question :

Possesseur d'une box ? ( LiveBox, Freebox, ... )

:D 
14 Septembre 2009 16:37:15

heuu nn j'ai un modem motorola je recois de l'exterieur qui à son tour est relié par rj45 jusqu'à mon ordinateur
14 Septembre 2009 17:04:33

Re,

Regarde sur ton modem s'il te plaît et donne moi la référence. :D 
14 Septembre 2009 18:12:42

J'ai un motorola SB5100 Series
14 Septembre 2009 19:09:03

re,

essaie en cliquant ici http://192.168.100.1/address.html

Tu devrais tomber sur la page de configuration du routeur... Mais connecte toi avec la connexion réseau qui fonctionne, fais moi en une capture.

edit: tu n'as pas répondu à mon Message Privé :D 
14 Septembre 2009 19:26:04

1) je lance internet explorer . Il me dit si je veux me travailler en hors connexion
2)on voit kan je met connecter il me met internet explorer ne peut afficher cette page web
3) j'ai mis http://192.168.100.1/address.html il me met internet explorer ne peut afficher cette page web





15 Septembre 2009 18:07:56

J'ai réflechi durant des heures avec des potes et on n'a trouvé une diffèrence qu'il y a entre l'ancienne et le nouveau pc. C'est que l'ancienne marche sur xp et la nouvelle sur vista. Est ce que le vista n'empeche pas mon modem de se connect car il n'existe pas les drivers pour vista. Que pensez-vous de cette idée? La serie de mon modem c'est motorola SB5100 Series. Repond-moi merci à tous :) 
16 Septembre 2009 11:35:28

hanye2020 a dit :
J'ai réflechi durant des heures avec des potes et on n'a trouvé une diffèrence qu'il y a entre l'ancienne et le nouveau pc. C'est que l'ancienne marche sur xp et la nouvelle sur vista. Est ce que le vista n'empeche pas mon modem de se connect car il n'existe pas les drivers pour vista. Que pensez-vous de cette idée? La serie de mon modem c'est motorola SB5100 Series. Repond-moi merci à tous :) 


Re,

Dans ce cas, essaie de désinstaller complèment l'application et / ou driver(s) puis l'installer en mode compatibilité et clique sur l'éxécutable du driver et dans l'onglet "compatibilité" coche la case : " Exécuter ce programme en mode de compatibilité pour XP " ca peut fonctionner.

A+
27 Septembre 2009 12:53:11

Quand vous dites qu'il faut désinstaller le driver, c'est ici qu'il faut le faire??

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS