Votre question

[Montage PC] Pc s'allume puis s'éteint

Tags :
  • Cartes mères
  • Processeurs
  • Montage pc
  • Ventirad
  • PC
  • SSD
Dernière réponse : dans Matériel informatique
18 Août 2016 01:27:25

Bonjour,

J'ai monté un PC, voici la config :

Processeur INTEL Pentium G4400 - 3Mo - HD Graphics 510 - LGA1151 - 0,014µ - BOX
Ventirad CPU COOLER MASTER Hyper 412S - LGA1151 - 120mm
Carte mère GIGABYTE GA-H170-D3HP - ATX - H170 - LGA1151 - 4xDDR4 - PCIe 3.0 x16/PCIe 3.0 x4/2xPCIe 2.0 x1/3xPCI - SATA3 RAID/SATA Express/M.2 - USB3.1 - Gigabit LAN - HD Audio 7.1 - DVI (HDCP), HDMI, VGA
Mémoire CRUCIAL 2x4Go Ballistix Sport LT - DDR4-SDRAM - PC4-19.200 - CAS 16
Disque dur 1 (OS, softs et jeux) SANDISK 120Go SSD Plus - Silicon Motion SM2246XT - MLC - 2,5" - SATA3 - OEM
Disque dur 2 (SWAP, "fichiers temporaires" et données) WESTERN DIGITAL 1To Blue (WD10EZRZ) - 64Mo - 5.400rpm - 3,5" - SATA3 - OEM
Graveur DVD LG GH24NSD1 - 24x - SATA - black - OEM
Alimentation COOLER MASTER G450M - 450W - 80+ Bronze - ATX - semi-modulaire
Boîtier ZALMAN R1 - moyenne tour - ATX - acier - 3x120mm - 2xUSB2/USB3
Écran IIYAMA ProLite XB2483HSU - 24" - 1.920x1.080 - 250cd/m² - 12.000.000:1 - VA 4ms - 60Hz - DVI (HDCP), HDMI, VGA - 2xUSB2 - HP


Une fois le montage fini, je branche mon alim au secteur avec un écran, mais là le PC s'allume durant 3 secondes et s'éteint, Puis se rallume s'éteint ...

J'ai tout vérifié (enfin je crois), et je ne sais pas d'ou viens le problème.

Merci d'avance de votre aide.

Autres pages sur : montage allume eteint

18 Août 2016 19:54:35

Bonjour,

Oui il est bien branché!!
m
0
l
Contenus similaires
19 Août 2016 11:38:58

Bonjour
Contrôle donc toutes tes connexions, CM, SSD, HDD2 barètes mémoires, CPU .....
As tu des bips au démarrage ?
Essaie d'accéder au bios et contrôle l'ordre de démarrage.
m
0
l
26 Août 2016 20:02:51

Ca ressemble a un pb d'alim non ? Mais vu la config, les 450w semblent suffisant. L'alim est ok?

Tester aussi avec une autre pile CMOS. Pc qui s'allume et s'eteint de suite ca me l'a fait qd la pile etait hs.
m
0
l
23 Septembre 2016 20:16:34

Bonjour,

J'ai essayé de changer de pile et toujours rien. J'ai branche un speaker et il y a pas 5 long bips.

Merci de votre aide.
m
0
l
24 Septembre 2016 15:00:39

Une question l'OS est celui d'une autre machine et cela ne peux fonctionner.
Donc tu vas devoir réinstaller ton OS, et tes drivers
Tout ce qui se trouve sur le HDD correspond donc à l'ancien, paramètres, drivers y compris c'est normal que cela ne fonctionne pas.

Il te faudra aussi réinstaller tes jeux et tes logiciels
m
0
l
26 Septembre 2016 17:37:35

Il n'y a jamais eu Os dessus puis tous les matériels sont neufs. Et le PC n'a jamais réussi à demarrer !!
m
0
l
26 Septembre 2016 17:49:48

Apparemment 5 bips correspond à un PB de processeur.
Il faut que tu vérifies s'il est bien positionné, si oui essaie avec un autre si tu as .
m
0
l
26 Septembre 2016 19:18:46

le probleme c'est que je peux essayer avec un i5-4690, mais je sais pas si c'est compatible avec cette carte mere !!
m
0
l
27 Septembre 2016 10:45:50

Mopire12 a dit :
le probleme c'est que je peux essayer avec un i5-4690, mais je sais pas si c'est compatible avec cette carte mere !!


Malheureusement c'est un socket LGA 1150.

Par contre démonte ton proc et vérifie bien qu'une pinouille (patte) n'est pas tordue et que tu l'avais bien enfichée.
Sinon je te propose de te le faire échanger ou tester dans un magasin d'informatique ou par (un collègue.)
m
0
l
9 Mars 2017 13:39:51

Mopire12 a dit :
le probleme c'est que je peux essayer avec un i5-4690, mais je sais pas si c'est compatible avec cette carte mere !!


tu as résolu ton pb je suppose depuis... :) .... si tu as trouvé la cause tu nous diras ? (ou pas....)
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS