Votre question

Aucun débit ! RESOLU

Tags :
  • Internet
Dernière réponse : dans Internet
6 Septembre 2009 11:47:13

:hello:  tout le monde,

Je fais appel à vos lumières car étant étudiante, je loge depuis peu chez une personne qui me loue une chambre indépendante, un étage en dessous de sa propre maison. Elle a la Wifi, et j'ai réussi à configurer une connexion pour mon propre PC, mais ça ne se connecte pas toujours, lorsque l'on parvient (péniblement) à afficher une page web, en général ça se déconnecte aussitot, et quand je veux me reconnecter, le livebox n'est meme pas reconnue. :o  La puisssance du signal est très faible, de une à deux barres vertes sur les cinq.
Comment peut on augmenter le débit de manière significative ? :sarcastic:  On m'a parlé chez Orange d'équipements apellés "Wifi extenders" à la fnac la réponse à propos de ça fut, "c'est nul ça n'augmente rien du tout" alors je suis perdue...

Merci d'avance !

Autres pages sur : debit resolu

6 Septembre 2009 12:57:28

Salut,

si le réseau électrique est le même dans ta chambre que dans le reste de la maison, passes par le CPL, ça fait transiter le signal internet par le réseau électrique de la maison donc il suffit de deux prises électrique, une à côté de la livebox et une dans ta chambre ou tu pourras mettre au choix une sortie ethernet pour brancher un câble ou une sortie wifi.
6 Septembre 2009 13:50:46

Merci MaxGix pour ta réponse !

Là dessus il faut que je renseigne. Qu'est ce que le CPL ? Et qu'est ce qu'Ethernet ? Ca ne passe pas parce que je suis en dessous d'une terasse bétonnée.
Contenus similaires
6 Septembre 2009 14:07:44

Sigisbe a dit :
Merci MaxGix pour ta réponse !

Là dessus il faut que je renseigne. Qu'est ce que le CPL ? Et qu'est ce qu'Ethernet ? Ca ne passe pas parce que je suis en dessous d'une terasse bétonnée.


Bonjour,

En gros le CPL ( Courant Porteur en Ligne) est un moyen de faire passer ton signale Ethernet par les prises électrique à la place d'un câble Ethernet. Ethernet est en gros un autre moyen de connexion comme le wifi par exemple mais par câble, généralement un câble Ethernet RJ45. Le CPL va donc te permettre de te connecter par Ethernet mais en passant par les prises électriques à la place d'un câble qui irai de la Box à ton PC directement.
6 Septembre 2009 14:15:24

Merci beaucoup pour tes explications très claires ! Sauraus tu me dire si cet équipement aura une incidence quelconque sur la connexion des personnes chez qui je suis ? La leur restera en Wifi ?
6 Septembre 2009 14:24:15

Sigisbe a dit :
Merci beaucoup pour tes explications très claires ! Sauraus tu me dire si cet équipement aura une incidence quelconque sur la connexion des personnes chez qui je suis ? La leur restera en Wifi ?


Oui leur connexion restera en wifi, ce que tu as à faire c'est de brancher un boitier CPL sur le port Ethernet de la Box et à une prise électrique, et pareil avec le second boitier à une prise électrique et sur le port Ethernet de ton PC. Il est recommandé il me semble de ne pas les brancher sur des multi-prises.
6 Septembre 2009 14:29:51

d'accord parfait. Le port ethernet sur le PC c'est quoi ? C'est comme un emplacement pour clef USB ?
Ca risque d'etre plus dur ça je n'ai quasi que des multiprises !
On m'avait parlé des clefs Wifi pour améliorer le débit aussi, connais tu ?
6 Septembre 2009 14:40:11

Le port Ethernet ressemble à ça , ça se trouve ça fonctionnera en passant par multi-prises chez moi celà fonctionne bien, je te met juste en garde au cas où ça ne fonctionnerai pas bien à cause des multi-prises. Clé USB en wifi ça restera le même problème le signal sera affaibli de la même façon par la distance, la composition des murs (béton, briques etc....) peut-être le wifi norme N, qui est plus puissant que la norme b/g mais il me semble que la livebox ne gère pas la norme N....

Je reprécise comme MaxGix la fait que pour le CPL il faut que le réseau électrique soit le même dans ta chambre et dans la prise où sera brancher le boitier coté LiveBox
6 Septembre 2009 16:01:20

Donc passer par le réseau électrique serait la seule solution vraiment efficace, je te remercie beaucoup, je vais demander à la propriétaire tout à l'heure si c'est compatible.
6 Septembre 2009 16:03:17

Sigisbe a dit :
Donc passer par le réseau électrique serait la seule solution vraiment efficace, je te remercie beaucoup, je vais demander à la propriétaire tout à l'heure si c'est compatible.


Si c'est dans le même réseau électrique il ne devrais pas y avoir de problème
6 Septembre 2009 16:05:37

j'espère que ça va le faire ! Ces prises valent combien, grosso modo ?
6 Septembre 2009 17:53:55

Merci !
:jap: 
9 Septembre 2009 19:11:42

Y a t'il un spécialiste ici ??
J'essaye d'installer cet équipement, et j'en suis à "Network Info" (dans Setup)
Il y a marqué "device name"; "Network ID", "MAC", "location" et "quality".
Le premier machin, juste en dessous, a trois ronds verts en dessous de quality, et c'est le max.
Pour le deuxième, je n'ai qu'un des cercles en vert sur les 3, et je n'ai que trois voyants verts sur ma prise, qui clignotent parfois. :/ 

Merci d'avance...
9 Septembre 2009 23:14:47

En fait, tu dois entrer l'ID du deuxième boitier.
Ca serait bien d'avoir la marque des boitiers pour te donner un notice détaillée.
9 Septembre 2009 23:16:46

Je ne sais meme pas ce que c'est qu'une ID... :/ 
Mais pour répondre à ta question, la marque c'est D-Link.
9 Septembre 2009 23:21:57

L'ID se trouve sur sur le deuxième boitier. Il y a une étiquette au versos du boitier.
Quelle référence?
9 Septembre 2009 23:24:29

derrière la prise tu veux dire ?? 7Là je ne sais pas te dire, je n'ai pas accès à ce second boitier.
Mais en fait je me demande si je ne suis pas tout simplement déjà connectée en Ethernet. Je n'ai que trois voyants verts allumés, mais je suis à mon bureau et ça marche bien. D'habitude il faut aller dehors pour pouvoir se connecter... :sarcastic: 
9 Septembre 2009 23:47:15

Ben tu as dû réussir à synchroniser les boitiers.
9 Septembre 2009 23:50:02

Je pense que oui ! Je ne sais pas si ça peut se voir, car c'est marqué "Actuellement connecté à Neuf-Kit, et (ce qui m'étonne) à la wifi, d'autant + que j'en suis à une barre verte dur cinq.
9 Septembre 2009 23:55:01

Donc tu n'es pas connectée avec les boitiers.
Il te faudra l'ID situé sur l'étiquette du deuxième boitier.

9 Septembre 2009 23:56:16

J'essayerai de regarder demain. Mais c'est bizarre que ça marche si bien, cela dit.
9 Septembre 2009 23:58:14

Pour être sûre, désactive le Wifi, et regarde si tu as toujours la connexion.
10 Septembre 2009 00:00:55

Ca je ne sais pas le faire. Mais le "Neuf-Kit", n'est ce pas les boitiers ?
10 Septembre 2009 00:04:04

Ben je ne pense pas. C'est des boitiers D-Link.
C'est des boitiers Neuf?
10 Septembre 2009 00:05:40

Non, D-Link, en effet... :/ 
Ca va etre facile à voir, suffit de débrancher le PC...
10 Septembre 2009 00:10:52

VOYONS...
10 Septembre 2009 00:11:27

Youpi, rouge orange vert, je crois que c'est bon !

Bonne soirée ! :hello: 
10 Septembre 2009 00:12:58

Donc, les boitiers se sont bien synchronisés tout seul.
Bonne soirée.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS