Se connecter / S'enregistrer
Votre question

C'est lent lent lent !

Tags :
  • Defragmentation
  • Internet
Dernière réponse : dans Internet
2 Août 2009 18:12:25

Bonjour ou bonsoir !

Cette semaine j'ai du formaté mon PC 2 fois, suite à un gros soucis.

Bref le problème n'est pas là, depuis que j'ai formaté, Firefox est ULTRA ULTRA lent pour ce qui est de la navigation. C'est franchement HORRIBLE !
En téléchargement, je télécharge à environ de 250 à 400ko/s.

J'ai normalement tout vidé avec CCleaner, nettoyage de disque, défragmentation, et je n'enregistre pas mes historiques.

Parfois, la page internet ne s'ouvre même pas ! C'est incroyable une lenteur pareil, ça ne le fais pas tout le temps, mais très souvent quand même. Au début, avant de formater, il était super rapide, je chargeais les pages plutôt vite, etc...

Depuis, c'est l'enfer, par exemple facebook, skyrock, allocine, ou autre site encore il lui faut au moins 10s à 1min...

Que ce se passe t-il selon vous ?!


Merci pour votre aide, qui me sera sans doute très précieuse.

Autres pages sur : lent lent lent

2 Août 2009 19:13:26

slt

a tout hasard ta connection ? Tu as essayé un autre nav.?
2 Août 2009 21:00:42

Entre 6 et 8 M.

A première vu IE me parait plus rapide que Firefox.
Contenus similaires
2 Août 2009 23:51:56

salut.

As-tu installé une extension Firefox?
3 Août 2009 20:18:29

Java et Adblock Plus, mais c'est des modules complémentaires, c'est tout ce que j'ai installé en plus.
a b 2 Internet
3 Août 2009 20:42:59

bonsoir Wreck3r
est tu sous xp ou vista et a tu fait une mise à jour de ta carte éthernet
4 Août 2009 03:21:11

Sous XP, une mise à jour ? Heuu.. Bonne question Oo'
a b 2 Internet
4 Août 2009 16:55:37

va sur ma config . com clic sur le lien http://www.ma-config.com/ et regarde si il te propose une mise à jour de ta carte éthernet c'est ce que j'ai eu sous vista et fait aussi un nétoyage de disque dur + une défragmentation du disque dur
5 Août 2009 20:32:31

D'accord, j'suis en train de faire cette mise à jour.

J'en profite pour dire que je viens de télécharger une autre mise à jour grâce à ton site, pour mon écran LG, mais après l'avoir extrait, vu qu'il était compressé en .rar, bah j'me retrouve avec plein de dossier mais il n'y a pas de fichier .exe, comment faire pour l'installer alors ?
a b 2 Internet
5 Août 2009 20:48:09

tu doit avoir un fichier nomé " setup " clic dessus et sa se fait tout seul apart de cliquer sur " veuillez accepter les thermes de licence blablabla "
6 Août 2009 19:21:22

Bon... C'est un petit peu plus rapide, mais avant ça l'était quand même plus.. Je ne comprends vraiment pas là, je pense que je vais migrer sur internet explorer pff..

Heu, non, il n'y a pas de fichier .exe donc pas de setup.
Tous ce qu'il y a c'est un catalogue de sécurité, informations de configuration, et un profil ICC et rien d'autres.
a b 2 Internet
7 Août 2009 21:28:03

ok peut tu me dire ce que c'est comme fichier .j'ai toujour été sur internet axplorer et je n'ai jamais eu de souci mais l' internet explorer 8 est tres bien largement mieux que le 7
7 Août 2009 23:39:28

D'accord.

Bahh y'a plein de dossier en faite, puis les fichiers c'est des blocs notes, puis des profil ICC, ainsi que des Catalogues de sécurité..
a b 2 Internet
8 Août 2009 10:15:53

c'est des fichiers zipé et tu as bien téléchargé le mise à jour de ta carte éthernet
8 Août 2009 18:51:53

Oui je l'ai bien téléchargé, mais, toujours aussi lent...
a b 2 Internet
8 Août 2009 22:18:58

bon si ton internet est toujour aussi lent télécharche le patch avant je téléchargeais 200k/s avec le patch je passe à 550 k/s et de 1méga je passe entre 4 et 5 méga je te donne le lien http://assistance.orange.fr/reponse1125.asp?dub=2& ma connection internet est divisé par 3
12 Août 2009 00:00:42

Ça va plus vite qu'avant, merci beaucoup :) 
12 Août 2009 09:40:00

Sinon tu peux tester ta bande passante en allant sur ce site, et donne nous le résultat : http://mire.ipadsl.net/

P.S : ferme tout ce qui peux consommer des ressources sur le net avant le test :Navigateurs, MSN, Emule ou assimilé....
14 Août 2009 08:07:32

Ha bon ???ben avant ca le donnais de mémoire..AUtant pour moi!! :) 
14 Août 2009 12:49:49

6060 kb/s sur le site que Chrisnvdia a donné :D 


Mais c'est toujours pas plus rapide qu'avant je trouve.... J'ai tendance à me demander si je deviens pas parano, je ne comprends vraiment pas la en faite.
Par contre, Internet Explorer va quand même plus vite que Firefox actuellement, enfin bon..

Parfois en faite, je lance une page, avec firefox, puis je vois que la page est en train de se charger, mais elle reste toute blanche pendant un bon moment quand même, et donc parfois j'actualise, et puis là, ça charge plus vite Oo' ou sinon j'dois attendre quelques secondes jusqu'à s'qu'elle se charge complètement -.-'
14 Août 2009 13:08:21

Quel est ton FAI? et quel abonnement as - tu souscrit?
Va sur ce site (http://www.degrouptest.com) et réalise un test (tu dois renseigner précisément ton adresse et N° de tel).
A la fin du test une page s'affiche, dans le chapitre "Haut Débit par ADSL" tu as un encadré "Informations techniques", donne nous ta longueur de ligne!! :) 
17 Août 2009 02:10:47

D'accord, je le ferais, dès que le service ne sera plus fermé (Je n'arrive pas à lancer le teste, il dise que le service est quotidiennement fermé)
17 Août 2009 19:07:47

Informations
techniques central téléphonique : MOLSHEIM
longueur de ligne : 4124 mètres
affaiblissement théorique : 43.1681 dB

Mais comme je l'ai dis : avant mon formatage, c'était nettement plus rapide, donc je vois pas en quoi la Longueur de ligne y serait pour quelque chose... Ils ont pas ralonger ma ligne pendant mon formatage, ce n'est pas possible.
17 Août 2009 21:30:26

tu as quand même 4kms entre toi et le DSLAM...ca devait pas battre des records de vitesse!!! :( 
18 Août 2009 00:41:00

Bahh oui mais j'ai quand même une bonne connexion... Je télécharge à 400-500ko/s sur clubic par exemple..

Puis les pages se chargeaient super vite au début donc voilà..
19 Août 2009 19:05:04

salut,j'ai le même souci depuis que je suis rentre de vacance,mozilla me beug télécharge la page d'accueil en dormir dessus, et en actualisant la page charge.
et de plus lors du cite désire la page se fige quelque seconde et je n'ai plus la main pour avancer ou dérouler c'est fatiguant .quelque fois la page ne répond pas je termine le procès et même l'envoi du rapport est bloquer sur ne répond pas.j'ai juste télécharger des imicones de hot mail .
un trojans neutraliser par avast.
merci de votre réponse
@ + ziomad
a b 2 Internet
19 Août 2009 21:43:41

bonsoir éssais avec ie8 voir si tu a le meme souci
19 Août 2009 23:43:24

bonsoir,chrisnvdia
non justement je n'ai aucun probleme c'est bizzare
mon hijackthis est normal
spybot ok et ad-aware idem un casse tete :pt1cable:  .
je dois avoir un probleme de dll sur l'ouverture de mozilla.
j'en deduis.
merci de ta reponse :hello: 
a b 2 Internet
20 Août 2009 15:16:03

de rien ziomad ;) 
21 Août 2009 17:34:43

J'ai un ping de 61 MS
a b 2 Internet
21 Août 2009 19:28:54

46 ms, en réception 4770kbps et en émission 446kbps
a b 2 Internet
21 Août 2009 19:50:23

ma longueur de ligne est de : 2437 mètres Affaiblissement : 36 dB et ma connection est divisé en 3 , 2 pc + la ps3 en wifi
29 Août 2009 12:26:00

Je devrais avoir du 8 Mega, là, je suis dans les environ de 3 Mega, c'est normal ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS