Votre question
Résolu

Ordinateur fixe s’éteint et se rallume tout seul après un transport

Dernière réponse : dans Matériel informatique
8 Octobre 2016 02:27:25

Bonjour,

Je viens d'acheter un PC en occasion (à une connaissance).

Je l'ai transporté en voiture, sur le côté latéral, pendant environ 1h.

En arrivant chez moi, j'attends 20min, j'ouvre le panneau latéral pour voir si rien n'a bougé, je referme et j'allume le PC.

Le pc s'allume et s’éteint de manière aléatoire... j'ai passer un memtest, j'ai débrancher tout les composants non essentiels, check les températures cpu, gpu, chassis, tout à l'air ok..

Pour la config, c'est un acer TC-605(carte mère inconnue ?, cpu i5 4440, 4gb ddr3) , avec une gtx 750 ti, et une alim 550w(advance) qui ne sont pas de base.

J'avoue que je bloque devant... j'ai l'impression que le châssis a un défaut de masse, car des fois il se coupe et quand je touche/bouge le châssis, il se rallume (des fois 3s, puis se coupe etc)

j'aimerais bien trouver une solution avant de claquer la matériel a l’intérieur [:lamoufetteencolere:1]

Si quelqu’un à une idée, ça serait vraiment sympatoche !

Merci d'avance !

Autres pages sur : ordinateur fixe seteint rallume seul transport

8 Octobre 2016 16:43:14

salut :) 
si tu est un peu callé en assemblage tu peut tout démonter et tout remonter en vérifiant a chaque fois que les pièces sont bien en place et sans court-circuit bref que tout est ou il faut et comment il faut profite en pour faire la poussière ;) 
tu peut aussi vérifier l'alim si tu en a une autre de même wattage
m
0
l
8 Octobre 2016 21:57:54

salut,

tout d'abord merci pour ta réponse qui m'a bien aidé.

C'est en effet ce que j'ai fais, j'ai tout démonter et j'ai remonter l'essentiel (juste CM+ proc + ram avec boot sur une clé usb (Debian) et check de la CM via le réseau, aucun soucis jusque la.. j'ai fais tourner le pc 1H avec même un petit test physique (déplacement de la tour etc..)

J'ai ensuite remonter les composants 1 par 1 : carte graphique, puis disque dur, puis DVD, le tout fonctionnant parfaitement et le PC étant stable.
J'en ai profité pour faire un dépoussiérage de la tour.
C'est vrai que je n'y avais pas vraiment pensé, le pc était niquel en partant, mais lors du transport il était posé sur un morceau de laine de roche/isolant émettant de la poussière de roche.
Du coup j'en arrive au branchement de la connectique du boitier ACER :
Et la j'ai un port USB3 qui fonctionne, un port USB3 charger (avec un câble renforcé dans la tour) qui me fait couper le PC, et j'ai également le câble son en front pannel qui me fait couper le pc, le connecteur se trouvant juste en dessous de la carte graphique, sur CM format mini ATX.

J'ai nettoyé les 2 ports, via compresseur et air sec, mais rien n'y fait, le pc saute dès que je branche un des câbles...
Je n'ai pas d'autres boitier disponible pour verifier si ce sont les ports interne ou la connectique en soit qui a un soucis, je me demande donc si ça vaut le coup que je transfère le tout sur un autre boitier(que je devrais acheter) sachant que ces 2 ports USB en front m’était vraiment utile dans le sens ou la tour me sera difficile d'accès une fois installé et professionnellement j'ai besoin de brancher 2 disques en USB 3.0 chaque jour afin de transférer des fichiers plutôt volumineux (70-80GB)

Merci d'avance pour votre aide :D 
m
0
l
Contenus similaires
8 Octobre 2016 23:21:06

je ense qu'un nouveau boitier est une bonne idée et de tout manière si les court-ju recommencent tu aurale service après vente (du nouveau boitier) ce qu'il y a de bien avec la config que tu a récupéré c'est que la CM est en Mini-ATX donc les boitier les moins cher :D 
en voici un a 30€ https://www.topachat.com/pages/detail2_cat_est_micro_pu... le site topachat est de confiance ne t’inquiète pas au pire d'autres site vendes le même genre de boitier
en espérant t'avoir aidé :) 
m
0
l
9 Octobre 2016 02:24:15

Hum, j'ai pas tout compris mais le PC s'est à nouveau coupé... je bloque vraiment devant, je verrais demain ce que je peux en faire, sinon ce sera retour à l'acheteur puis achat d'une config saine, et neuve.

Merci pour le boitier, il est en effet à bon prix, j'y penserais si je suis amené à faire une nouvelle config avec ce format de CM :D 
m
0
l
9 Octobre 2016 09:46:55

donne moi un budget et l'utilisation que tu veut faire de l'ordi et je te la fait ta config :D 
m
0
l

Meilleure solution

9 Octobre 2016 14:21:14

Bonjour

A la lecture ,j'ai pensé à une entretoise qui fixe la carte mère "oubliée" (faite pour un autre format) , qui ferait court circuit sur les soudures de celle-ci ...

Perso j'aurais tout assemblé sur une table (donc hors châssis) pour vérifier que tout est OK

Pour les ports USB (front) Est-ce un seul connecteur par port USB (un connecteur gère 2 ports USB) ou des mini connecteurs par broche? (il suffirait qu'il y ai une mauvaise connexion pour qu'un port soit défaillant "en charge") --> vérifie la connexion par rapport aux couleurs des fils

La laine de verre est isolante, oublie cette piste
Tu peux aussi désoxyder les contacts de la carte graphique et RAM à l'aide d'une gomme (ca marche très bien)
partage
9 Octobre 2016 19:08:01

Bonjour
Vérifie aussi les interrupteurs de M/A et Reset s'il y a a un.
m
0
l
11 Octobre 2016 18:19:46

Bonjour,

Tout d'abord merci pour votre aide.

J'ai donc démonté le châssis entier, et j'ai tout brancher à vide.

Je n'ai pas détecter de problèmes à priori.

Je n'ai pas réussi a utiliser une gomme pour désoxyder les ports carte mère et carte graphique avec la gomme, elle devait être de mauvaise qualité ou je ne sais pas m'y prendre,
J'ai donc repasser un coup de compresseur dans les ports, et sur tout les ports en général.

Pour les ports USB en façade, j'ai un port USB chargeur (donc fonctionne même quand PC éteint) qui est branché à part (c'est celui la qui ne fonctionnait pas correctement) et 2 ports USB3 qui sont sur le même connecteur, le gainage est renforcé et toutes les broches à la sortie sont bien protégés.

J'ai également vérifier tout les connecteurs pour les boutons marche/arrêt, c'est vrai qu'en y réfléchissant, j'ai transporter la tour pendant 1H, sur autoroute, du coup la poussière à pu se mettre un peu partout...

En tout cas, depuis le remontage, plus aucun soucis, tout fonctionne, j'ai installer Revit, 3DS max, flash mx, adobe, adobe illustrator et quelques logiciels de bureautique dont j'ai besoin

je pensais à monter la RAM a au moins 8gb, et mettre un SSD pour l'os... au vu de la config et du soucis récent, est ce que ça "vaut le coup", j'entends par la que pour démarrer flash mx en mode avancé, il me faut 50secondes,
Au vu des composants, qui je sais bien me direz vous.. c'est du ACER donc mauvaise qualité, je suis un peu perplexe.

Encore merci en tout cas pour vos conseils ! :bounce: 



m
0
l
11 Octobre 2016 19:21:58

salut, content pour toi

L'alcool à 90° est efficace pour enlever tous les dépôts sur les cartes graphiques et RAM (contacts), ou gomme quand on n'a pas d'alcool :) 

Attention à ne pas essayer de nettoyer les contacts de la carte mère! (risque de dépôts indésirables à l'intérieur), uniquement le compresseur comme tu l'as fait ou bombe aérosol prévue à cet effet

Quand à l'ajout de RAM et SSD pourquoi pas, les prix sont accessibles (sans trop se ruiner)

RAM: si l'OS est en 64bits tu peux envisager de passer à 8Go (si la carte mère le permet--> soit rajout de RAM identiques à celles installées ou autres supportées par la CM)

SSD: va falloir cloner le DD (capacité au minimum identique au DD) ou tout réinstaller si t'as une clé valide bien entendu

D'autres personne sont plus en mesure de te conseiller pour le choix de ces composants
m
0
l
11 Octobre 2016 20:09:16

salut a tous :hello: 
en attente de spécification de la carte mère :)  :
ram 45.02€ =>https://www.topachat.com/pages/detail2_cat_est_micro_pu...
SSD 67.80€ =>https://www.topachat.com/pages/detail2_cat_est_micro_pu...

la ram a un clock faible puisque je ne connais pas la carte mère et pour le SSD j'ai mis 250 Go si il faut plus ou moins j'ajusterais :D 
@Docygen le modèle de ta carte mère est écrit dessus en général au milieu si tu pouvais le spécifier pour qu'ont puisse t'aider :D 
m
0
l
21 Octobre 2016 12:35:55

Bonjour,

Merci papynaze pour les petites astuces.

Leo_85 : Je sais ou se trouve les modèles de carte mère en général, mais la c'est une carte mère propriétaire, il n'y a pas d'information dessus. J'ai juste le modèle du chipset utilisé.

C'est sympa pour les liens, mais déjà la ram c'est de la DDR3, et 250go de SSD c'est beaucoup pour les 35gb dont j'ai besoin.

pour 46€ j'ai eu un SSD 64gb et 4gb de ram ddr3.

En tout cas, mon sujet est résolu, merci à tous pour votre aide/contribution, ça fait un moment que je traîne par ici mais je n'avais jamais rien posté ! :heink: 

m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS