Se connecter / S'enregistrer
Votre question
Résolu

ecran noir apres le bios

Tags :
  • Bios
  • Disques durs
  • Écran noir
Dernière réponse : dans Matériel informatique
14 Octobre 2016 22:59:34

bonjour jai un souci jai le pc refait a neuf sauf disque dur,et jai ecran noir apres le bios avec un trait_ et quand j'appuie sur ctrl + alt longtemps windows demarre denouvau,quelqu'un peut m'aider? merci

Autres pages sur : ecran noir bios

15 Octobre 2016 00:41:42

Bonjour, poste nous ta config complète.
La première chose à faire serait de vérifier tous tes branchements.
Ensuite, dans le bios, vérifies que ton ordre de boot est bon.
Soit sûr aussi que tu ai le mode sata "désiré"(IDE, AHCI, RAID).

Sinon tu peux essayer avec le cd windows de faire une réparation.
m
1
l
15 Octobre 2016 08:31:53

Spoiler
dandibot a dit :
Bonjour, poste nous ta config complète.
La première chose à faire serait de vérifier tous tes branchements.
Ensuite, dans le bios, vérifies que ton ordre de boot est bon.
Soit sûr aussi que tu ai le mode sata "désiré"(IDE, AHCI, RAID).

Sinon tu peux essayer avec le cd Windows de faire une réparation.


Salut , @dandibot , +1 pour l'ordre du BIO ...
;) 



m
0
l
Contenus similaires
15 Octobre 2016 14:12:07

dandibot a dit :
Bonjour, poste nous ta config complète.
La première chose à faire serait de vérifier tous tes branchements.
Ensuite, dans le bios, vérifies que ton ordre de boot est bon.
Soit sûr aussi que tu ai le mode sata "désiré"(IDE, AHCI, RAID).

Sinon tu peux essayer avec le cd windows de faire une réparation.


merci d'avoir pris le temps de lire mon probleme,
alors config

processeur amd athlon x2 370k 4ghz black edition
carte mere Fatal1ty FM2A88X+ Killer je crois
ram Vengeance Pro 8 Go (2 x 4 Go) - DDR3 2133 MHz Cas 9
carte graphique asus geforce gt 730
disque dur seagate raptor vieu modele 3gb/s 250 go mémoire je sais plus
alimentation monster(enfin ya écrit monster sur la boite,mais je sais plus la marque) 650watts

Ensuite, dans le bios, vérifies que ton ordre de boot est bon.
Soit sûr aussi que tu ai le mode sata "désiré"(IDE, AHCI, RAID).
sa je sais pas comment faire,je suis entrer dans le menu du bios,il me demande de choisir boot device
et ya pas marquer mon disque dur,c'est normal?

AHCI PS WDC
AHCI P1
DES USB DIfférents
puis
uefi built in efi shell
voila ce que ya marquer comme selection dans le boot menu

jai fait restauration systeme comme jai pas le cd,mais l'informaticien la,et sa change rien ,a plusieur date antérieur pareil

les branchement ont été vérifier par linformatiecien,javais le probleme avant de partir chez lui,arrivé chez lui il a demonter puis remonter sa marchai puis retour chez moi sa déconné denouveau.

autre probleme remarquer,que je lise une musique sur soundcloud ou sur le disque dur,ya des hachure,des coupure de sons toutes les 2seconde,sa pourra peut etre mieux vous guider ce détail.
m
0
l
15 Octobre 2016 14:50:25

Spoiler
Jonathan_18 a dit :
dandibot a dit :
Bonjour, poste nous ta config complète.
La première chose à faire serait de vérifier tous tes branchements.
Ensuite, dans le bios, vérifies que ton ordre de boot est bon.
Soit sûr aussi que tu ai le mode sata "désiré"(IDE, AHCI, RAID).

Sinon tu peux essayer avec le cd windows de faire une réparation.


merci d'avoir pris le temps de lire mon probleme,
alors config

processeur amd athlon x2 370k 4ghz black edition
carte mere Fatal1ty FM2A88X+ Killer je crois
ram Vengeance Pro 8 Go (2 x 4 Go) - DDR3 2133 MHz Cas 9
carte graphique asus geforce gt 730
disque dur seagate raptor vieu modele 3gb/s 250 go mémoire je sais plus
alimentation monster(enfin ya écrit monster sur la boite,mais je sais plus la marque) 650watts

Ensuite, dans le bios, vérifies que ton ordre de boot est bon.
Soit sûr aussi que tu ai le mode sata "désiré"(IDE, AHCI, RAID).
sa je sais pas comment faire,je suis entrer dans le menu du bios,il me demande de choisir boot device
et ya pas marquer mon disque dur,c'est normal?

AHCI PS WDC
AHCI P1
DES USB DIfférents
puis
uefi built in efi shell
voila ce que ya marquer comme selection dans le boot menu

jai fait restauration systeme comme jai pas le cd,mais l'informaticien la,et sa change rien ,a plusieur date antérieur pareil

les branchement ont été vérifier par linformatiecien,javais le probleme avant de partir chez lui,arrivé chez lui il a demonter puis remonter sa marchai puis retour chez moi sa déconné denouveau.

autre probleme remarquer,que je lise une musique sur soundcloud ou sur le disque dur,ya des hachure,des coupure de sons toutes les 2seconde,sa pourra peut etre mieux vous guider ce détail.




--------------------------------------------------------------------------------
Salut , @Jonathan_18 ,

tu nous dit qu'il fonctionne avant le transport , et arrivé chez toi il ne marche plus !
donc quelque chose bouge pendant le transport ...
Donc un mauvais contact quelque part ... ;) 
m
0
l
15 Octobre 2016 23:22:39

bonsoir, tous simplement disque dur user non ?

bav chyiumy :) 
m
0
l

Meilleure solution

16 Octobre 2016 00:44:07

Cela dépend des bios, mais en général pour sélectionner ton disque dur c'est Hard disk drive (HDD) ou encore la marque de ton hdd.
partage
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS