Votre question
Résolu

Problème de démarrage de mon PC

Tags :
  • PC
Dernière réponse : dans Matériel informatique
18 Octobre 2016 18:57:48

Bonjour,
J'ai monté mon propre PC il y a maintenant 2ans avec au départ, carte mère, boîtier, processeur, Disque dur, alim, 8GB ram
J'ai rencontré un problème récemment, mon PC s'est éteint seul et à redémarré aussitôt. Certaines fois il démarre mais ne tiens pas 5min puis il redémarre en boucle, certaines fois ils n'as même pas le temps de démarrer et faire son bip qu'il redémarre déjà en boucle... d'où vient le problème svp ? Merci :) 

Autres pages sur : probleme demarrage

18 Octobre 2016 20:14:46

salut :) 
ca peut être l'alim, un faux contact dans le boutons d'allumage ou la carte mère
sinon ca peut aussi être une erreur logicielle (essaye de le démarrer disque dur débranché si les symptômes reprennent la panne est matérielle)
a tu ajouté une carte graphique a ton PC récemment?
m
1
l
18 Octobre 2016 20:48:14

Ce n'est pas l'alim ni la carte graphique, l'os non plus peut être carte mère ou processeur ou ram
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !

Meilleure solution

18 Octobre 2016 21:51:08

ReynArts a dit :
Ce n'est pas l'alim ni la carte graphique, l'os non plus

comment peut tu en être sur? une alim trop faible en Watts peut être a l'origine du probleme de même qu'une carte graphique court-circuité et l'OS peut planter au point de demander des reboot sans raison
ReynArts a dit :
peut être carte mère ou processeur ou ram

peu de chance pour la ram ou le processeur le PC démarrerais puis ferais des écrans bleus ou un ecran noir fix la tu parle de redémarrage
partage
18 Octobre 2016 23:15:41

Bonjour, peux tu nous donner ta config complète?
Comme le dit Léo je vois plus tout de suite un problème d'alim/faux contact/manque de puissance ou la carte mère.
m
1
l
19 Octobre 2016 13:49:31

Lol je découvre forum je teste des trucs mais je ne sais pas comment repondre à un message ;(
Carte mère : Asus B85M-G
Processeur : Intel Core i5 4440
Alim : Corsair CX500
Carte Graphique : Asus GeForce GTX 970 (Je l'ai enlevée)
Disque dur : Seagate Barracuda 1TO
m
0
l
20 Octobre 2016 13:42:17

peut être un court jus quelque part?
tu a essayé de le faire tourner avec tout les pièces en dehors du boitier?
si tu a d'autres alim' de wattage équivalent tu peut aussi essayer de la changer pour voir
sinon essaye de le démarrer disque dur débranché (pour voir si ca vient de l'OS)
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS