Se connecter / S'enregistrer
Votre question

Besoin d'aide... probleme internet explorer

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
28 Janvier 2005 02:22:07

Merci à ce qui prennent le temps de me lire, car ça fait deja plusieurs jours que j'ai un probleme avec internet que je n'arrive pas à regler
J'ai Windows Xp Pro (SP1), AOL Adsl 1024...
Lorsque je me connecte sur internet avec Aol, tout fonctionne bien sous AOL mais tout ce qui se passe hors AOL ne fonctionne pas:

- quand j'ouvre internet explorer 6 et que je tape une adresse : "internet explorer n'a pas pu ouvrir la page de recherche"
- quand j'essaie de me connecter sur msn 6.2 : "erreur 81000370"

et toujours pareil pour le reste pourtant je suis bien connécté sur Aol!
J'ai deja essayé plein de trucs et mon probleme n'est toujours pas résolu j'espere que quelqu'un trouvera une solution a mon probleme.

Je vous remercie d'avance.

Autres pages sur : besoin aide probleme internet explorer

28 Janvier 2005 08:35:31

quelle version d'IE et Windows as-tu ?
1-peut etre mettre deja a jour tes versions

2-ouvrir IE
-aller dans outils/options
-onglet connexion
-coche tjs etablir la connexion par defaut si c pas mi
-choisir ta connexion si elle apparait

A+
28 Janvier 2005 09:05:41

Verifie que tu n'as pas de cochoneries sur ton pc (spyware, virus, ou autres), vois si ca marche.

Oubien desinstalle proprement aol (verifie cles de registre aussi) et reinstalle le.
Contenus similaires
28 Janvier 2005 14:16:43

J'ai windows Xp Pro et Internet Explorer 6...
Sinon ouais j'ai fais une recherche de spyware adware avec Spybot et Adaware et j'ai viré les qques truc qu'il y avait...
En fait j'ai l'impression que le probleme a commencé quand j'ai installé puis desinstallé un logiciel de surf anonyme dont je ne me souviens plus le nom.
28 Janvier 2005 14:22:15

un logiciel de surf??Un navigateur??
FIREFOX??? :arf: :p an:

28 Janvier 2005 14:26:56

slyjohns a raison, tu devrai desintaller et reinstaller proprement AOL !
Passe par RegSuprem pour faire un nettoyage digne de ca (www.jv16.org) !!

Ensuite, verifie tout de meme si il n'y a pas un virus qui traine avec KasperSky ! on ne sais jamais !!!


Good Luck !
28 Janvier 2005 14:36:06

Tu dis avoir utiliser un logiciel de surf anonyme !
Ca met plus le zouk qu'autre chose c'est truk la.

Verifie (meme si tu l'a desinstaller) qu'il n'y a pas des parametres de proxy qui trainent (dans les config des connexions reseaux).
28 Janvier 2005 14:41:18

Certains logiciels qui essayaient de se connecter me disaient justement de verifier mes parametres proxy mais ça c'est pas trop mon domaine en fait j'y connais rien...
Merci des reponses en tout cas je vais essayer de desinstaller Aol et nettoyer mon registre

edit: petite question, le RegSupreme me dit que 1300 entrées sont oboletes quand je fait le registry cleaner je trouve que ça fait un peu beaucoup, je peut tout supprimer les yeux fermés ou je doit faire attention?
28 Janvier 2005 15:56:45

Regsupreme te demande un nom pour le fichier de restauration des clés qu'il s'apprete a supprimer.

Si tu as des problemes par la suite, tu pourra tjs restaurer les clées qui ont ete supprimées.
28 Janvier 2005 23:48:29

Ok je l'ai fait, mais toujours le meme probleme...
5 Février 2005 01:36:56

Personne ne sait ce que je pourrais faire??
Ca fait maintenant pas mal de temps que je cherche mais toujours pas de solution
Merci d'avance
5 Février 2005 01:39:58

Je pense également que cela provient du proxy
5 Février 2005 01:41:36

verifie que t'as pas choisi par hasard "Fichier --> travailler hors connexion" (quand meme :-D )
17 Février 2005 09:56:33

Salut tlm,

Ma copine a le même problème ...

Elle a Win98 et AOL9, elle se connecte bien a internet, sur AOL ça marche mais si on veut utiliser Internet explorer ou MSN ça ne marche pas ! :-(

Vous sevez pas quoi faire pour que ça marche ?

merci @+
17 Février 2005 11:13:57

Sirboss,

Ta copine a quoi comme message d'erreur ?
A quel moment ça bloque, rien n'apparait ?
Donne nous plus d'infos pour qu'on puisse te donner des tuyeaux.
Regarde aussi le haut du topic, y'a pas mal d'astuces qui peuvent t'aider ;-)
17 Février 2005 14:44:32

La page reste blanche une minute environs ( comme si le serveur répond pas ) pis après ça affiche Impossible d'afficher la page !
17 Février 2005 16:26:55

A mon avis, c'est parce que tu as un compte AOL "adolescent", il n'autorise pas l'utilisation d'autres logiciels que AOL Merde 9.0.

Moi, ce que je fais c'est que je me connecte avec AOL Autoconnect avec le pseudo de mon père et je prend Firefox comme navigateur.
17 Février 2005 18:01:21

Merci Rennou le problème vien de la !
20 Août 2005 11:44:31

Salut a tous,

J'ai remarqué le même probleme sur le pc d'une copine qui a aol.Internet explorer ne fonctionne pas et elle ne peut se connecte que par l'intermediaire du logiciel d'aol!!!
Le plus gros probleme qui se pose est que l'on arrive pas à mettre a jour son antivirus.J'ai essayé avast et avg.Il ya un probleme de connection.
Je suis un peu perdu car je n'ai jamais rencontré ce probleme.
Comment puis je l'aider?

Merci d'avance.
10 Décembre 2005 08:25:42

slt à tous !
je crois avoir le meme genre de probleme, j'ai aussi aol 9 et explorer 6, je me connecte à aol sans problème mais dès que je veux ouvrir une page explorer, ça me met erreur 0x8024402C. je suis allée voir sur microsoft et j'ai fait l'invite de commande qu'ils préconisent mais ça n'a rien changé.
récemment j'ai installé Ccleaner et j'ai l'impression que c'est depuis que je ne peux plus accéder à rien.
quelqu'un aurait-il la solution ?
merci pour votre aide !
10 Décembre 2005 12:52:56

slt makavelithdon

tu peux aller voir sur microsoft.fr, ils répertorient les erreurs. il te suffit d'entrer le n° de ton erreur et ils te donnent la marche à suivre.
peut etre que pour toi ça marchera, ce n'est malheureusement pas le cas pour moi...
tu vas dans "aide et support" et tu as la liste des erreurs ensuite ils te guident
j'espère que ça marchera pour toi !
slt!
9 Janvier 2007 16:58:55

moi je pense plutot que tu sois conecté en compte AOL adulte pour pouvoir utilisé IE
9 Janvier 2007 17:00:11

erf le sujet remonte 2005 desolé c la faute a drazgovia qui a up le sujet
12 Mai 2007 17:38:05

bonjour tt lmonde, une amie a moi a un gros souci ac internet explorer
en ft depui kelke tps el ne pouvai plu louvrir ms el arivai a sconecter ac windows messenger dc sa la dérangeai pa telmen
puis après son modem a buguer, el a 9telecom il lui on renvoyer un otre et lui on di dinstaler mozilla firefox ms le pb mtn c ke msn, windows messenger... veul plu sconecter psk sa lui dit ke internet explorer est configurer pr travailler en hor ligne
et le dernier souci a tt sa c kel ne peu tjs pa ouvrir internet explorer d kel essai se sreferm 20 seconde plus tard
vous auriez une solution svp ??? se serai super genti merci bcp
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS