Se connecter / S'enregistrer
Votre question
Résolu

Problème "pas d'accès internet"

Tags :
  • Wifi
  • Internet
Dernière réponse : dans Matériel informatique
13 Novembre 2016 19:56:59

Bonjour,
J'ai un ordinateur portable Asus (ref. X551CA) et depuis 2 jours je n'arrive pas à me connecter à la wifi de ma livebox alors que j'ai d'autres appareils connectés à celle-ci. Sur mon ordinateur, je détecte bien la wifi mais en bas du bureau, sur l'icône, il y a un signe attention jaune et cela m'indique "Identification ... pas d'accès internet". Que dois je faire svp ? Je demande votre aide, merci.

Autres pages sur : probleme acces internet

13 Novembre 2016 20:34:39

Bonjour,

Peux tu nous donner ton fournisseur d'accès ? Le résultat de la commande dos ( ouvrir une invite dos ) : ipconfig /all

Bye
m
0
l
13 Novembre 2016 23:47:09

Je suis chez Orange.
m
0
l
Contenus similaires

Meilleure solution

14 Novembre 2016 00:39:00

C'est bien mais quel est le retour de la commande cité plus haut ?
partage
14 Novembre 2016 16:59:06

Désolé je n'avais pas compris, j'ai obtenu cela :

Microsoft Windows [version 10.0.14393]
(c) 2016 Microsoft Corporation. Tous droits réservés.

C:\Users\Dorian>ipconfig /all

Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : Dorian
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

Carte Ethernet Ethernet :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Contrôleur Realtek PCIe FE Family
Adresse physique . . . . . . . . . . . : 10-C3-7B-B7-23-57
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 4 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter #2
Adresse physique . . . . . . . . . . . : 16-27-1E-C2-A1-AB
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Wi-Fi :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Qualcomm Atheros AR956x Wireless Network Adapter
Adresse physique . . . . . . . . . . . : 54-27-1E-C2-A1-AB
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::c1d0:91c3:3a54:4d65%16(préféré)
Adresse d’autoconfiguration IPv4 . . . : 169.254.77.101(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Ethernet Connexion réseau Bluetooth :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Périphérique Bluetooth (réseau personnel)
Adresse physique . . . . . . . . . . . : 54-27-1E-C2-A1-AC
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui



m
0
l
15 Novembre 2016 11:39:51

Bonjour,

L'erreur est là :

Citation :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Qualcomm Atheros AR956x Wireless Network Adapter
Adresse physique . . . . . . . . . . . : 54-27-1E-C2-A1-AB
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::c1d0:91c3:3a54:4d65%16(préféré)
Adresse d’autoconfiguration IPv4 . . . : 169.254.77.101(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0

Passerelle par défaut. . . . . . . . . :
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé


Pour une raison ou pour une autre, ton PC ne contacte pas correctement le DHCP de ta box. Tu peux essayer de forcer le mode ipv4 avec une adresse en 192.168.1.x ( essaie une valeur qui n'est pas en conflit avec un autre équipement, idéalement il faudrait l'interdire dans le DHCP, tu peux essayer x=128 ) et en netmask FF.FF.FF.0 ( ou 255.255.255.0 en numérique ).

Bye.
m
0
l
15 Novembre 2016 19:40:10

D'accord, l'autre problème c'est que je ne sais pas à quoi correspond tout cela et comment le modifier. Tu peux me dire comment faire stp ?car je ne m'y connais pas en informatique
m
0
l
16 Novembre 2016 08:42:53

Bonjour ,
perso j'aurai tenté un point de restauration vu que ton problème est très récent ( deux jours ) en premier lieu ...
;) 
m
0
l
16 Novembre 2016 10:38:21

En effet cela ne coûte rien d'essayer.

Si cela ne fonctionne pas, il faudra aller dans les propriétés de la carte réseau puis propriétés du protocole IPv4 et modifier les valeurs.

Bye.
m
0
l
a b 2 Internet
17 Novembre 2016 16:55:48

Fait déjà un reset de la livebox, ça devrait réinitialiser ton réseau
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS