Votre question

Problème de page web qui ne s'affiche plus :[ Résolu]

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
8 Octobre 2008 20:25:14

Bonjour, alors aujourd'hui est un jour comme un autre pour moi je me connecte je surf un petit moment sur quelques uns de mes sites favoris puis subitement je reçoit le message "adresse introuvable". Bon je me dit que le site à peut être planté pas grave je reviendrais plus tard. J'ouvre google je tape une recherche je choisi un site et paf ! "adresse introuvable" pris de panique je vérifie plusieurs autres sites la même chose. Alors je me rend compte au bout d'un moment qu'environ 90% des sites que j'essaye d'afficher me sortent "adresse introuvable" sur firefox ou "Internet explorer ne peut pas afficher cette page web" sur IE. Alors le plus marrant c'est que sur des jeux ou sur msn tout marche sans aucuns problème de même quelques rares page web. Alors j'ai désinstaller FF réinstaller, j'ai scanner le PC à la recherche de virus, j'ai fait plusieurs tour de spybot. Rien.

C'est d'autant plus frustrant qu'entre le moment ou je surfais tranquille et le moment ou le problème est survenu je n'ai absolument rien fait rien installer rien mis a jour :x.

Je suis sous vista (malheur à moi -_-) IE 7 et mozilla 3.0.3.

Je suis impatient d'avoir votre avis sur la question moi je me suis arraché les cheveux pendant plus de 3h à essayer d'identifier la source du problème malheureusement mes connaissances sont limités ^^.

Aidez moi je s'il vous plaît :'( 

PS : précision c'est très aléatoire la certains sites remarche quelques minutes puis retombe dans l'abysse :x incompréhensible pour moi.

Autres pages sur : probleme page web affiche resolu

8 Octobre 2008 21:27:50

Pas de pare feu qui pourrait provoquer ça ?
8 Octobre 2008 22:03:58

Salut, j'ai tres exactement le meme probleme... Impossible d'aller sur allocine, ou meme sur les blogs... Et puis d'un coup j'peux allocine et j'peux plus myspace et... Etc... ^^

J'ai regardé mon pare feu Bit Defender, il n'a pas changé, et celui de windows est tjs désactivé... Comme d'hab (puisque Bit Defender prend sa place).

Et j'peux pas non plus jouer a TM Nation sur internet, puisqu'il me dit "non connecté" alors que pourtant je suis connect, et que hier ca marchait tres bien XD
Contenus similaires
8 Octobre 2008 23:24:25

J'ai exactement les mêmes soucis et je rajouterais, que les pages internet que j'arrive à visiter leur affiche est assez réduit, il manque pas mal de visibilité.....

Si quelqu'un pouvait aiguiller, ça serait cool ^^

(analyse anti virus, spybot, n'ont rien donné) de plus, un ami est venu chez moi avec son pc et il a le même soucis, beaucoup de pages inaccessible
9 Octobre 2008 03:39:52

Je n'ai pas de pare feu suceptible de causer ce problème :x

Le problème est juste survenu subitement. (d'ailleur maintenant ça empire j'ai presque failli ne pas pouvoir lire vos réponse puisque la page est restée bloquée quelques heures ^^).

Merci d'avance à une aide éventuelle.
9 Octobre 2008 08:43:02

Zasamatsu, un ami a toi est venu chez toi avec son pc est a le meme probleme ? Il l'avait avant de venir chez toi ? Il l'a tjs maintenant qu'il est parti ? Faudrais essayer de creuser ca pour voir... Pour l'instant il n'est pas libre mais j'irais voir tout a l'heure sur mon ordi fixe pour voir si c'est pareil qu'ici...

J'ajouterais que moi aussi les pages que je peux afficher sont pas au top... Par exemple sur cette page, je peux pas voir ma photo, ni celle des autres, ni les smiley...
Ce pb devient de plus en plus ch****
9 Octobre 2008 15:03:52

Je suis moi aussi sous Orange (j'ai une live box plus precisemment) et en allumant le pc fixe, j'ai remarqué que ca faisait pareil...
Dc j'suppose que le pb viens du FAI
Mais dans ces cas la, on peut faire quoi ?
XD


PS: Je comprend rien aux rapports HiJack This ;)  Il semblerait que moi je peux valider la page autant de fois que je le veuille, ca marche pas =)
9 Octobre 2008 16:30:24

il suffit peut etre d'actualiser la page ??
9 Octobre 2008 16:41:39

Citation :
Je suis moi aussi sous Orange (j'ai une live box plus precisemment) et en allumant le pc fixe, j'ai remarqué que ca faisait pareil...
Dc j'suppose que le pb viens du FAI
Mais dans ces cas la, on peut faire quoi ?


On peut faire quoi?
Ecrire chez orange pour dire qu'ils font de la merde, mais pas leur dire qu'on va aller à la concurence car elle semble pire...
Bref se tourner les pouces et attendre que les génies du réseau de chez orange arrange le soucis.
Quand je pense qu'en Belgique chez Belgacom, j'ai jamais eu de soucis, au grand jamais...
ça fait 2 ans que je suis en France, j'ai changé 5 fois de livebox, et passé au total 3 mois sur les 2 ans sans net... 3 mois que j'ai payé évidement, ce serait pas drôle sinon...
11 Octobre 2008 07:47:20

Bonjour à tous, merci pour vos réponse à mon post ^^.

Finalement j'ai résolu le problème meme si au final je ne vois pas le rapport entre ce que j'ai fait et le fait que tout marche de nouveaux.

J'ai tout simplement changer les paramètres réseau au lieu de laisser le serveur fournir automatique l'adresse IP/DNS j'ai mis utiliser l'adresse IP suivante en retapant exactement la meme adresse IP passerelle etc... je comprend toujours pas en quoi ça pose problème mais en tout cas ça marché pour moi ^^.

Bref si ça marche pour d'autre ça coute rien d'essayer :p 

merci encore pour vos réponses ! ^^
24 Juillet 2009 16:21:34

internet exploreur ne peut afficher cette page web je peu acceder a internet mais cette page reste fixe et ne sefface pas me disant probleme dans dianostiqs de connection jattens votre aide merci d avance
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS