Votre question
Résolu

Je ne peux envoyer de message à travers une Livebox Orangesur un serveur laposte.net

Tags :
  • Port
Dernière réponse : dans Internet
30 Novembre 2016 22:09:20

Windows 8.1 ; Livebox ; ORANGE ; Thunderbird 45.5.0

Bonjour

Depuis hier, Je ne peux plus envoyer mes messages via le serveur laposte.net. Mais je reçois parfaitement les messages.
J'ai supprimé le compte et je l'ai recréé. Même punition.
Pour recréer le compte, j'ai suivi les conseils des forums. Ou j'ai utilisé le paramétrage automatique. Echec ds les 2 cas.

Les paramétrages retenus:
1. courrier entrant: POP (pop.laposte.net; port 993; SSL/TLS; mot de passe normal
2. courrier sortant: SMTP (smtp.laposte.net; port 465; SSL)
Message d'erreur: "Une erreur est survenue lors de l'envoi du message. Le serveur a répondu '4.2.1 service refusé'. Veuillez essayer plus tard. LPN 104-105"

J'ai lu les doléances dans les forums. Beaucoup d'utilisateurs ont eu cette erreur.
J’y ai trouvé 3 conseils :
1. Utiliser le port 587
2. Dans le pare-feu de la Livebox, ouvrir le port 465
3. Passer à travers un autre FAI (comme Google)
Quelle solution recommandez-vous ? Merci de votre conseil
Redstart

Autres pages sur : envoyer message travers livebox orangesur serveur laposte net

30 Novembre 2016 23:40:53

Bonjour,

Essaye en désactivant temporairement le firewall. Donne nous le nom de ce firewall.
m
0
l
30 Novembre 2016 23:58:41

dandibot a dit :
Bonjour,

Essaye en désactivant temporairement le firewall. Donne nous le nom de ce firewall.


m
0
l
1 Décembre 2016 00:03:55

Merci Dandibot!
Où est-ce que je trouve le nom du Firewall de la LB ? (je ne savais pas que ma LB est livrée avec un FW)
Merci
Redstart
m
0
l
1 Décembre 2016 08:04:26

dandibot a dit :
Bonjour,

Essaye en désactivant temporairement le firewall. Donne nous le nom de ce firewall.


m
0
l

Meilleure solution

1 Décembre 2016 08:20:47

Bonjour Dandidbot!
Miracle! Ce matin je pouvais envoyer des messages (et recevoir, puisque cette fonction marchait encore). Je n'ai rien changé.
J'en conclus que le serveur de laposte a été déréglé et remis en état cette nuit.
1 jour de disfonctionnement! C'est une plaisanterie que je n'apprécie pas.
Je vais changer de FAI; probablement Google.
Merci de ton aide.
Salut
Redstart
partage
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS