Votre question
Résolu

Pourquoi j'ai ERR_CONNECTION_CLOSED sous Chromium ?

Tags :
  • Réseau
  • Serveur proxy
  • Yahoo!
Dernière réponse : dans Internet
5 Décembre 2016 10:36:45

Bonjour,


Quand je veux aller sur yahoo questions réponses
voir capture ci joint...



voici le message d'erreur sur chromium quand je clique détails :
Citation :
Vérifiez votre connexion Internet
Vérifiez les câbles et redémarrez votre routeur, votre modem ou tout autre périphérique réseau utilisé.
Autorisez Chromium à accéder au réseau depuis les paramètres du pare-feu ou de l'antivirus.
S'il est déjà répertorié en tant que programme autorisé à accéder au réseau, essayez de le supprimer de la liste, puis de le rajouter.
Si vous utilisez un serveur proxy…
Vérifiez vos paramètres de proxy ou contactez votre administrateur réseau pour vous assurer que le serveur proxy fonctionne. Si vous ne pensez pas devoir utiliser de serveur proxy, procédez comme suit : Accédez au menu Chromium > Paramètres > Afficher les paramètres avancés… > Modifier les paramètres du proxy… > Paramètres réseau et décochez l'option "Utiliser un serveur proxy pour votre réseau local".


Sinon j'ai HMA! Pro VPN voici ma config Internet :



le support service client m'a dit de le configurer ainsi. et ça a toujours marché, sauf des fois j'ai des erreurs du même styles, mais ça s'en va, là ça fait un moment ça y est.


Merci de me dire,
A l'aide !!!

Autres pages sur : pourquoi err connection closed chromium

5 Décembre 2016 12:04:58

Bonjour,

Réessaye en sélectionnant "Obtenir les adresses des serveurs DNS automatiquement".
Redémarre ensuite ton ordinateur.
m
0
l
5 Décembre 2016 12:26:57

Merci dandibot, par contre après Internet rame. Le support m'a conseillé ces DNS... Que faire ?
m
0
l
Contenus similaires
7 Décembre 2016 01:12:46

Si le support t'avait conseillé ces DNS, remet les.
Je pense que le problème venait du fait que le serveur DNS était temporairement inaccessible.
Si le problème persiste, contacte à nouveau le support. Ils ont peut-être un nouvelle adresse IP à te fournir.
m
0
l

Meilleure solution

7 Décembre 2016 21:20:48

ok merci c'est résolu, je met qc au lieu de fr en préfixe sur l'adresse web et j'ai le même yahoo questions réponses...

Apparement ça vient du site web français.... alors bon ....
partage
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS