Se connecter / S'enregistrer
Votre question

Emule + ne se connecte plus help me!!!!!

Tags :
  • Windows XP
  • Emule
  • Internet
Dernière réponse : dans Internet
17 Septembre 2007 21:01:05

voilà j'ai un gros probleme avec mon emule plus! ce week end mon dernier telechargement quand s'est terminé, j'ai voulu aller dans la recherche, mais rien ne marchait! :heink: 

et aujourd'hui quabnd j'ai voulu aller voir si ca refonctionnait, plus rien ne s'est connecté... alors j'ai essayer de redemarrer le pc, de réinstaller emule plus... etc... rien ne marche! :o  :o 

je ne comprends vraiment pas... pourtant les ports de mon aolbox sont ouverts, et tout... rien n'a changé depuis ce week-end, hormis cette connection d'emule+

voilà ce que ca m'ecrit quand j'essaye de me connecter:

17/09/2007 20:57:01: Port 4664 (TCP) ouvert dans le parefeu integré de Windows XP pour cette session
17/09/2007 20:57:02: Port 4672 (UDP) ouvert dans le parefeu integré de Windows XP pour cette session
17/09/2007 20:57:03: Trouvé 0 fichiers partagés connus
17/09/2007 20:57:03: Fichier de crédits chargé, 0 clients sont connus
17/09/2007 20:57:07: 7 serveurs trouvés dans server.met
17/09/2007 20:57:07: 331 filtres d'IP chargés
17/09/2007 20:57:08: Pas de fichiers .part trouvés
17/09/2007 20:57:08: Hash client: 00FC3A512A0E2E711D5F2DEDF7D36F61
17/09/2007 20:57:08: eMule Plus Version 1.2c prêt
17/09/2007 20:57:08: Optimisations AMD activées
17/09/2007 20:57:25: Connexion à DonkeyServer No2 (62.241.53.16 : 4242)...
17/09/2007 20:57:46: DonkeyServer No2 (62.241.53.16 : 4242) semble être inactif
17/09/2007 20:57:46: Connexion à Byte Devils (194.213.0.20 : 3306)...
17/09/2007 20:58:07: Tentative de Connexion à Byte Devils (194.213.0.20 : 3306) : délai dépassé
17/09/2007 20:58:07: Connexion à DonkeyServer No1 (62.241.53.2 : 4242)...
17/09/2007 20:58:28: DonkeyServer No1 (62.241.53.2 : 4242) semble être inactif
17/09/2007 20:58:28: Connexion à DonkeyServer No2 (62.241.53.16 : 4242)...
17/09/2007 20:58:48: Tentative de Connexion à DonkeyServer No2 (62.241.53.16 : 4242) : délai dépassé
17/09/2007 20:58:48: Connexion à DonkeyServer No3 (62.241.53.17 : 4242)...
17/09/2007 20:59:09: DonkeyServer No3 (62.241.53.17 : 4242) semble être inactif
17/09/2007 20:59:09: Vérification de la connexion internet... [http://www.microsoft.com]
17/09/2007 20:59:10: Connexion internet détectée. Connexion à un serveur...
17/09/2007 20:59:10: Connexion à DonkeyServer No4 (62.241.53.15 : 4242)...

et ca continue comme ça à l'infini... :??: 
PLEASE! I NEED HELP! :'( 
si vous avez des solutions à me proposer n'hésitez pas!

Autres pages sur : emule connecte help

17 Septembre 2007 21:52:10

salut

ne modifie pas les reglages de ta mule

c'est un probleme de serveurs

edit si tu as des telechargements en cours sa continue

le hic c'est les recherches

manu
17 Septembre 2007 23:04:48

:fou:  :fou:  :fou:  :fou: 
TouT d'abord je tenais a vous dire coucou c la moindre d chose
dc je voulai te dire que moi ossi sa ma fai le mm cp
je nai jamais touché a mes port depuis la configuration demule tt a tjrs bien marché et ceux pdt plusieur anné et la ce weekend il mindique tt d'abord que les serveurs donkey non plus de fichiers alrs que quelque heures auparavant ils en avaient et pof depuis il ne ve plus se connecté a aucun serveur et la vraiment je suis vraiment degouté surtt que sa la fai a un de mes proche ce mm weekend. alrs si quelqu'un pourrait ns aidé sa serai top

Contenus similaires
17 Septembre 2007 23:25:16

Certains serveurs sont down pour le moment.
Il faut utiliser le serveur "# eMule Serverlist Nr. 1 #" ou encore "!! Saugstube !!"pour les recherches en attendant.
18 Septembre 2007 11:06:19

j vien de voir sur un site qui sappel zataz que les serveur donkey sont tombé o pays bas et ossi en allemagne la grde chasse o serveur pirate est activement lancé labas.sinon comment faire pr ce connecté sur les serveur que tu me nomme pr ma part il ne ve plus se connecté a aucun serveur
18 Septembre 2007 15:02:10

moé moé c le pblm de e-mule dl le nouvo seuveur d'e-mule mai sa fera pareille alr charge de serveur de dl
18 Septembre 2007 15:10:33

neo1034 a dit :
moé moé c le pblm de e-mule dl le nouvo seuveur d'e-mule mai sa fera pareille alr charge de serveur de dl

Heu... Pourrais-tu écrire en français s'il te plaît ? Car j'ai sorti mon traducteur SMS mais il a du mal en ce moment...
18 Septembre 2007 15:12:34

jarrive a me connecté dur certain serveur ,mais bon il sont pas aussi fourni en fichier que les donkeyserveur et sa enerve surtt kan sa arrivedu jour o lendemain.lekel utilise tu GONZO-????
18 Septembre 2007 15:14:11

Les deux cités précédemment :) 
18 Septembre 2007 15:19:25

ok ok !!! merci en tout cas
18 Septembre 2007 17:41:37

ah c'est un probleme d'emule... bon ca me rassure un peu...

mais moi j'ai emule + donc j'ai que 8 serveurs! les 6 donkey, bytes devils et UseNeXT.to

comment je fais?

en + j'arrive pas à ajouter de nouveaux serveurs... :'( 
18 Septembre 2007 17:45:55

orangegirl a dit :
ah c'est un probleme d'emule... bon ca me rassure un peu...

mais moi j'ai emule + donc j'ai que 8 serveurs! les 6 donkey, bytes devils et UseNeXT.to

comment je fais?

En relisant le topic :

Gonzo- a dit :
Fais une mise à jour serveur à cette adresse.

Gonzo- a dit :
Certains serveurs sont down pour le moment.
Il faut utiliser le serveur "# eMule Serverlist Nr. 1 #" ou encore "!! Saugstube !!"pour les recherches en attendant.






18 Septembre 2007 17:50:20

je ne sais pas ajouter de serveur! :'( 
18 Septembre 2007 17:54:22

Tu clique sur "Ajouter à Emule" (en haut de la page)
18 Septembre 2007 17:55:33

non je veux dire que ca ne marche pas! ca me marque serveur non-ajouté!
18 Septembre 2007 18:00:50

Dans l'onglet "serveurs", tu colle l'adresse : "http://www.gruk.org/server.met" dans "Mise à jour server.met depuis l'URL" (si tu l'as bien sûr car je ne connais pas Emule +) puis tu clique sur "mise à jour".
18 Septembre 2007 18:01:52

ah oui ca a marché! merci je vais voir si j'arrive à me connecter!
18 Septembre 2007 18:06:39

oui! victoire!!! merci t'es trop fort!!! merci !
18 Septembre 2007 19:06:37

oé c vré moi aussi cela ne marche plus , j'ai lu moi aussi qu'il y avai une un dessente des donkey donc en gros c la dech en ce moment (et oui ya d clochard de flic kon rien d'autre a foutre que nous fair chier !!!)mé je v essayer tes serveurs gonzo merçi ,
18 Septembre 2007 19:11:08

oé ya "zirconium" qué po mal aussi !
24 Septembre 2007 16:03:36

Merci Gonzo!
24 Septembre 2007 17:24:24

Perso, j'ai un autre problème.

Quand je lance emule, tout fonctionne parfaitement, les téléchargements se lancent, et au bout de 10-15 minutes, la connexion est perdue, et je dois débrancher ma Freebox et la rebrancher sur mon PC pour que je puisse ravoir une connexion internet. Comment pouvez vous expliquer cela? Quelle solution? Merci d'avance !
24 Septembre 2007 18:44:24

Tranber59 a dit :
Perso, j'ai un autre problème.

Quand je lance emule, tout fonctionne parfaitement, les téléchargements se lancent, et au bout de 10-15 minutes, la connexion est perdue, et je dois débrancher ma Freebox et la rebrancher sur mon PC pour que je puisse ravoir une connexion internet. Comment pouvez vous expliquer cela? Quelle solution? Merci d'avance !

Je ne crois pas que ça soit à cause d'Emule.

Tu arrive quand même à aller sur Internet ?

Le mieux ce serait que tu ouvre un nouveau topic car ça ne concerne pas le même problème et tu auras plus de lisibilité par les membres :) 
24 Septembre 2007 20:24:42

Pour emule et en ce moment il suffit de changer les ports
exemple : tcp:46620 et udp:56620 et mise à jours des serveurs que tu trouves sur le web et ça remarche à merveille !!
Bonne soirée
25 Septembre 2007 06:38:54

heu non, ca remarche pas sur les serveurs Edonkey lol ;) 
on a pas dit que ca ne marchais pas avec les autres.
pas besoin de changer de ports pour ca :)  ca marche toujours
25 Septembre 2007 09:58:31

+1 à titelune69.
Faut pas écouter la connerie de la réponse précédente.
25 Septembre 2007 18:26:53

Oui d'accord on a du mal a ce connecter mais pour ma part pourquoi chez moi c'est plus facile de se connecter le soir que la journée ?
Et surtout pourquoi a 14h sur un server que je v nomé 'soniz' la conenction sera impossible mais sur le meme server a 22h la connection se fera ?

Merci de m'èxpliqué tout ce bordel :x
26 Septembre 2007 14:28:18

regarde le nombre d'utilisateurs presents ainsi que le nombre d'utilisateurs max sur ce serveur... et tu aura la reponse ;) 

je t'explique :
le serveur ne pas depasser le nombre de connexions max indiquées, donc si c'est le cas c'est normal que tu ne puisse pas t'y connecter.

exemple :

http://hiboox.com/lang-fr/image.php?img=qgl2an83.jpg

la ou il y a les fleches, on peut voir que les connexions sont egales à 249,86k. le max = 250k donc on est tres proches du nombre de connexion maximum. du coup, si j'essaye de m'y connecter, voila ce qui se passe :

http://hiboox.com/lang-fr/image.php?img=2oh1l6em.jpg

est ce que c'est plus clair pour toi? :) 
26 Septembre 2007 18:25:29

Oui biensur toi il marque que le server est saturé moi soit il répond pas ou il est inactif alors que 2h aprés je v m'y connecté et ca c'est tout les jours pareil.
Et en plus je pense qu'il y'a plus d'utilisateur le soir et c'est encore moins normal que je puisse me connecté la nuit au lieu de la journée.
J'èspère que mon raisonnement et juste :x
27 Septembre 2007 08:49:30

c'est pareil. inactif, ou ne repond pas, ou saturé, c'est la meme chose! ca veut dire qu'il y a trop de monde. ou trop de fichiers...
pourquoi il y aurait plus d'utilisateurs le soir? je te rappel qu'Emule n'est pas limité a la France ;)  donc le soir pour toi, ca peut etre la journée ailleurs... :) 
27 Septembre 2007 15:58:11

ah ok ok c'est plus clair. Mais sa reste trés trés louche qu'a meme sa me fait sa pour tout les peer 2 peer et il y'a 1 mois de ca je me connecter en 2 sec a tout mes peer 2 peer.

Mais merci beaucoup pour ton èxpliquation :) 
27 Septembre 2007 18:01:14

Et quelques part c'est pas trés juste ce que tu me dit j'essaye de me co sur des petits servers ou meme des gros ou il y'a pas beaucoup de monde et les fichiers pareil sa ne se connecte pas.
28 Septembre 2007 13:11:44

tu peux me faire un imprim ecran comme moi j'ai fait? tu as peut etre un autre souci effectivement, c'est bizarre.
tu es a combien en ADSL?
Anonyme
16 Juillet 2009 08:59:56

bonjour tous marche a merveille mes j'ai un soucis il ne meut charge po les jeux et les film les chanson aider moi

merci d'avance
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS