Se connecter / S'enregistrer
Votre question

Configuration live boxe avec télé loewe connect

Tags :
  • TV
  • Config PC
  • Adsl
  • Internet
Dernière réponse : dans Internet
19 Février 2009 11:54:56

Bonjour les dépanneurs!

Je suis nouveau et je cherche une personne sympa qui pourrait m'aider à faire marcher ma connexion entre ma télé(loewe connect) et mon pc via liveboxmini.J'ai essayé de lancer la connexion depuis ma télé mais la télé ne trouve pas le routeur ni en filaire ni en wi-fi!!(La télé sert uniquement pour visionner les vidéos les chansons et les photos via windows média player)

Je n'y comprends pas grand chose en informatique c'est pourquoi je suis ici.
Je ne sais pas ce qu'il vous faut comme renseignements pour m'aider mais suis prêt à vous les donner.
Je peut déjà vous dire que je suis sous windows xp pack 3 j'ai plusieurs cartes réseau sur mon pc réseau local réseau local 2 réseau wi-fi et une connexion 1394?? si çà peut vous aider!

et connecté avec ma télé par un câble éthernet droit via 2 prises murales.


Autres pages sur : configuration live boxe tele loewe connect

21 Juin 2009 12:09:44

Bonjour,
Je ne sais pas si vous avez réussi a régler votre problème depuis le mois de février, mais juste au cas...
Pour que le téléviseur se connecte avec la box et le pc, il vous faut un logiciel serveur multimédia comme twonky ou windows media player 11 (pas WMP 9) ... pas de logiciel, pas de connexion...
Quel logiciel utilisez-vous ?
Voici graduellement l'état de marche de mon réseau avec ma neufBox :
Quand mon PC (relié en réseau filaire par câble RJ45) est allumé alors sur ma box, les voyants correspondants à cette prise sont allumés.
Quand le Connect relié en RJ45 est allumé, les voyants correspondant à cette prise sont allumés sur la box.
Les voyants, s'il y en a sur votre box, sont-ils allumés ?
J'accède à la page de configuration de ma box par l'intermédiaire du navigateur internet (Firefox ou Internet Explorer), dans cette page parmi les nombreuses rubriques,
- je peux voir l'adresse IP de mon ordinateur (192.168.1.22)
- je peux voir l'adresse IP du Connect (192.168.1.20), dès qu'il est allumé et bien qu'aucun logiciel de serveur multimédia n'ait été lancé.
Quelle est la situation dans votre page de configuration ?
Si vous pouvez voir l'adresse IP du connect sur votre page de configuration alors le problème devrait venir du logiciel serveur multimédia.
ajp
12 Juillet 2009 08:58:46

avriljeanpierre a dit :
Bonjour,
Je ne sais pas si vous avez réussi a régler votre problème depuis le mois de février, mais juste au cas...
Pour que le téléviseur se connecte avec la box et le pc, il vous faut un logiciel serveur multimédia comme twonky ou windows media player 11 (pas WMP 9) ... pas de logiciel, pas de connexion...
Quel logiciel utilisez-vous ?
Voici graduellement l'état de marche de mon réseau avec ma neufBox :
Quand mon PC (relié en réseau filaire par câble RJ45) est allumé alors sur ma box, les voyants correspondants à cette prise sont allumés.
Quand le Connect relié en RJ45 est allumé, les voyants correspondant à cette prise sont allumés sur la box.
Les voyants, s'il y en a sur votre box, sont-ils allumés ?
J'accède à la page de configuration de ma box par l'intermédiaire du navigateur internet (Firefox ou Internet Explorer), dans cette page parmi les nombreuses rubriques,
- je peux voir l'adresse IP de mon ordinateur (192.168.1.22)
- je peux voir l'adresse IP du Connect (192.168.1.20), dès qu'il est allumé et bien qu'aucun logiciel de serveur multimédia n'ait été lancé.
Quelle est la situation dans votre page de configuration ?
Si vous pouvez voir l'adresse IP du connect sur votre page de configuration alors le problème devrait venir du logiciel serveur multimédia.
ajp





Bonjour!



Voici la situation actuelle!

ma live boxe(orange) est connectée sur un switch (10 prises) lequel est branché sur mon pc.tout celà en filaire,j'ai également un second pc branché (tjs en filaire)sur ce switch.
Lorsque j'ouvre ma configuration de ma live boxe je ne vois pas mon téléviseur connect je vois uniquement la connection de mes 2 pc.J'utilise windows médiaplayer 11.
Lorsque je lance une connection depuis mon média network(donc de la télé)il ne trouve pas de serveur.
Je pense qu'il faut configurer ma live boxe avec une adresse IP mais çà je ne sais pas le faire.

Voilà où j'en suis .
En vous remerciant de votre aide.




Contenus similaires
12 Juillet 2009 20:33:54

Salut, la TV est branchée sur quelle prise? une du switch ou une de la Box?
13 Juillet 2009 07:50:35

Bonjour !

Elle est branchée sur le switch comme avant le remplacement de ma box!!

Merci!!
13 Juillet 2009 10:38:50

bjr
sur le switch!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS