Votre question

Adaptateur wifi

Tags :
  • Acer
  • Wifi
  • Neuf box
  • Internet
Dernière réponse : dans Internet
11 Juillet 2009 14:50:25

Bonjour à tous,
j'ai un problème, jusqu'à maintenant je me connecter par la wifi, je possède un acer 5610 , un neuf box NB4, et depuis deux jours, impossible de me connecter par wifi, message, ""aucun adaptateur présent""
pouvez vous m'aider, un grand merci d'avance

Autres pages sur : adaptateur wifi

11 Juillet 2009 15:20:57

Salut.

Par hasard, regarde si le Wifi n'est pas désactivé.
m
0
l
11 Juillet 2009 15:23:12

bonjour, non j'ai le bouton d'activation sur la façade, et chaque fois que j'essaye , message ""aucun sans fil dispositif""
m
0
l
Contenus similaires
11 Juillet 2009 15:33:11

kevin57340 a dit :
Salut.

Par hasard, regarde si le Wifi n'est pas désactivé.

m
0
l
11 Juillet 2009 15:47:12

Et dans le gestionnaire de périphériques?
m
0
l
11 Juillet 2009 15:49:39

j'y suis aller, mais je reconnais que je ne connais pas grand chose dedans.
m
0
l
11 Juillet 2009 15:51:49

Dans le gestionnaire de périphériques, clique sur Cartes réseaux et dis nous les cartes qui sont présentes.
m
0
l
11 Juillet 2009 15:57:01

je trouve ça! " BROADCOM 440X10X100 INTEGRATED CONTROLLER""
m
0
l
11 Juillet 2009 16:18:58

Ok. As-tu un signe qui apparait devant?
m
0
l
11 Juillet 2009 16:34:54

devant carte réseau et devant broadcom non, juste un dessin, je pense a une carte , couleur verte,
quand devant carte réseau, un + et quand je clic dessus, j'ai broadcom qui s'affiche!
m
0
l
11 Juillet 2009 16:37:13

Ok.
Mais as-tu signe du genre
ou une croix rouge?
m
0
l
11 Juillet 2009 17:18:32

non rien, je viens de revoir , rien comme signe!
m
0
l
11 Juillet 2009 18:38:47

tu ne veux plus m'aider??
m
0
l
11 Juillet 2009 22:10:33

Désolé, j'étais parti, je pensais que quelqu'un d'autres allais prendre le relais.
As-tu installé un logiciel ou autre?
Car là, il est bien présent et il n'y a pas de défaut.
m
0
l
11 Juillet 2009 22:17:48

non personne a pris le relais, j'ai du reinstaller avec mon disque la version initial sur mon pc,suite a un conseil d'un ami, il m'a dit que si je reinstalle ma version premiere, je n'aurais plus de probleme avec wifi.
malheureusement cela n'a pas suffit, voila, j'espere que tu pourras m'aider, merci
m
0
l
11 Juillet 2009 22:20:17

Tu as réinstallé quoi et quand?
m
0
l
11 Juillet 2009 23:44:09

a l'achat de mon portable, j'ai cree un cd de sauvegarde d'installation comme demander lors de la premiere installation des logiciels.
j'ai oublié de te dire que avant de venir ici sur le forum, j'ai fais un essai avec mon cd d'installation de neuf box, et en voulant mettre wifi, mais j'ai toujours la meme reponse," aucun sans fil dispositif"
m
0
l
11 Juillet 2009 23:48:38

Et en passant par le logiciel du PC?
m
0
l
12 Juillet 2009 01:00:59

c'est à dire!!, dsl mais pas trop mon fort avec ça.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS