Se connecter / S'enregistrer
Votre question

Probleme connexion apres debranchage de cable...

Tags :
  • portable
  • Internet
Dernière réponse : dans Internet
7 Juillet 2009 23:02:54

.

bonjour a tous,

voila, mon probleme....

Je suis sous windows XP, et j'ai debranche a chaud mon cable de connexion (qui relie mon modem adsl au pc)
pour brancher un portable, ensuite j'ai rebranche le cable sur mon ordi, puis plus de connexion !

la connexion se connecte bien mais l'icone reste en etat eteint, ne clignote pas, et l'activite packets reste a 0 tout le temps....

j'ai utilise la fonction repair mais il me dit que il ne constate pas d'anomalies,
du cote msn, il me dit device missing dans le panneau connexion....
la connexion est en TCP/IP automatique.
le modem est un modem classique ADSL+Router D-Link DSL-520T.

que faire ???
ca fonctionne avec le portable mais pas avec le PC, alors que avant le debranchage du cordon tout fonctionnait !
J'ai reboote le pc bien sur, rien a faire...
j'ai tout eteint, modem et pc, attendu 5mn, tout rallume, rien a faire non plus.
huhu....
:( 


.

Autres pages sur : probleme connexion debranchage cable

9 Juillet 2009 03:13:20

Peut etre un soucis de carte reseau ... verifi tes pilotes, s'ils sont à jour, achete en une autre, ça coute genre 5/10 euro, soit sa regle le soucis, soit tu perd 10 euro.

C'est pas tant la crise que ça lol.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS