Se connecter / S'enregistrer
Votre question
Résolu

Pourquoi j'ai "réseau" au lieu de "Bbox XXX" en ethernet ?

Tags :
  • Bbox
  • Réseau
Dernière réponse : dans Internet
28 Janvier 2017 21:42:51

Bonjour ou bonsoir,


Ma bbox a grillé hier suite à la foudre, je l'ai faites remplacer, mais y'a écrit "Réseau" au lieu de "Bbox XXX" ?

est-ce normal ? Comment faire pour avoir le nom de la box à la place ?

et j'avais des coupures du net avant, j'en ai toujours avec une box toute neuve... Donc que faire ?


Merci
Cordialement
à+

Autres pages sur : pourquoi reseau lieu bbox xxx ethernet

29 Janvier 2017 10:09:13

Salut,

En Ethernet, pas de nom de box, c'est comme ça, tant que tu es en ethernet , ce sera toujours "réseau". Étrange que tu ais eu un autre nom avant.

Les coupures, il faut voir avec ton FAI. Si tu as un DTI (une prise FT à l'entrée du logement), branche ta box dessus, si les desynchro persiste, il ni a que ton FAI qui pourras t'aider.

Cdt
m
0
l
30 Janvier 2017 02:12:15

Re,


merci yvonic2010 !
en fait le FAI m'a envoyé ça sur le forum Bouygues Telecom en réponse... mais ça ne m'aide pas vraiment :

"Pouvez-vous vérifier que le câble ADSL qui part du port de couleur grise à l'arrière de votre box relie bien la prise France Telecom, et que vous n'utilisez aucune rallonge. Je vous invite également à vérifier la présence d'une prise DTI ou test et de brancher votre Bbox dessus. Il s'agit d'une prise France Telecom sur laquelle est noté DTI ou test qui se trouve généralement à proximité du compteur électrique."

A l'entrée du logement pas de prise DTI c'est un 25 m² une seule pièce... mais j'étais chez Free aussi j'avais eu des problèmes à moment donné, du coup une technicienne était venue me remplacer je sais pas quoi sur la prise FT..... c'étais défectueux....

Mais là avec Bouygues j'ai des problèmes depuis 1 à 2 semaines, c'est tout frais... D'habitude ça marche nickel.... donc je n'y comrpends rien je vous avoue ......

à voir si ça continue, mais la nuit ça revient plus souvent ces coupures..... On dirais que quand les plages du wifi sont actives ça coupe en dehors non....

parce que oui, j'ai mis des plages wifi pour me connecter via mon smartphone au net et utiliser facebook l'appli plus pratique et rapide que sur l'ordi, et WhatsApp pour dialoguer avec ma famille....

donc je ne comprends pas y'a t-il un lien ?


merci !!
à+
m
0
l
Contenus similaires
30 Janvier 2017 13:43:55

Et si tu désactives complètement le WIFI une journée ? tu as des coupures ? Si non alors il y a fort à parier que ce soit l'alim de ta box qui soit en cause.

Ce qui avait été remplacé dans la prise était probablement ce qu'on appelle un "condensateur FT", c'est un petit circuit de charge qui sert à avoir un retour de ligne quand aucun équipement n'est branché sur la prise. Tu peux essayer de l’enlever voir si ca améliore les choses, il ni a strictement aucun risque, il faudra juste penser à le remettre le jour où tu partiras ;) 
m
0
l
30 Janvier 2017 14:01:44

Comment ça l'alim. ? j'ai changé de box donc je n'y comprends plus rien... L'alim. ?
En effet, j'ai changé les câbles sauf prise péritel... Box, cable adsl, cable alimentation celui qu'on branche à la multiprise.... donc à l'aide.

Merci de ta réponce yvonic2010.
m
0
l

Meilleure solution

30 Janvier 2017 14:53:05

Salut ,

Tu peut tenté ceci éventuellement :

http://www.windows8facile.fr/w7-priorite-cartes-reseau/

;) 

Teste ta bande passante ici est donne nous le résultat :
http://www.zdnet.fr/services/test-bande-passante/

Sinon sur le principe la puissance de connexion est lié à la longueur de ta ligne , donc pour faire simple de ta maison jusqu’au terminal , plus tu sera éloigné du terminal moins ta réception ( vitesse de connexion ) sera bonne ...

partage
30 Janvier 2017 14:57:49

L'alim de la box, il se peut qu'elle soit défectueuse ;)  Si tu n'as des desynchro que lorsque le wifi est allumé, alors le problème viens certainement de la box. Essaye sans allumer le wifi du tout est tu verras bien si tu as des desynchro. Pense a retirer le filtre FT de la prise FT aussi ;) 
m
0
l
30 Janvier 2017 15:03:18

yvonic2010 a dit :
L'alim de la box, il se peut qu'elle soit défectueuse ;)  Si tu n'as des desynchro que lorsque le wifi est allumé, alors le problème viens certainement de la box. Essaye sans allumer le wifi du tout est tu verras bien si tu as des desynchro. Pense a retirer le filtre FT de la prise FT aussi ;) 



ok ça roule ! merci ! mais si je n'ai pas le wifi adieu facebook et whatsapp via le smartphone !

windows23 je fait les tests tkt !

à+
m
0
l
30 Janvier 2017 15:05:48

sypkis a dit :
yvonic2010 a dit :
L'alim de la box, il se peut qu'elle soit défectueuse ;)  Si tu n'as des desynchro que lorsque le wifi est allumé, alors le problème viens certainement de la box. Essaye sans allumer le wifi du tout est tu verras bien si tu as des desynchro. Pense a retirer le filtre FT de la prise FT aussi ;) 



ok ça roule ! merci ! mais si je n'ai pas le wifi adieu facebook et whatsapp via le smartphone !

windows23 je fait les tests tkt !

Regarde ce paramètre aussi pour l’alimentation que j'ai mis plus haut au ou ...
http://www.windows8facile.fr/w7-priorite-cartes-reseau/

à+


m
0
l
30 Janvier 2017 15:31:58



je n'y arrive pas.
m
0
l
30 Janvier 2017 15:35:27

re,

je n'ai pas ces onglets en haut pour cliquer sur avancé, ça n'apparait tout simplement pas...

m
0
l
30 Janvier 2017 15:37:09

Ferme ton navigateur et va juste sur le lien ( A tu VPN ? ) .
m
0
l
30 Janvier 2017 15:39:49

Oui j'ai hide my ass (HMA!). Pourquoi ?
Comment ça que je ferme mon navigateur ? Si je le ferme je ne pourrais pas accéder au lien non ?
J'essaye avec Opera ok ?


m
0
l
30 Janvier 2017 15:52:38

sypkis a dit :
re,

je n'ai pas ces onglets en haut pour cliquer sur avancé, ça n'apparait tout simplement pas...



Je croit que tu n'est pas au bonne endroit comme dans le tuto il faut faire un cliquet droit surl’icône wifi en bas à coté de l'horloge et non pas te rendre dans le panneau de configuration ...
m
0
l
30 Janvier 2017 15:58:32

sypkis a dit :
Oui j'ai hide my ass (HMA!). Pourquoi ?
Comment ça que je ferme mon navigateur ? Si je le ferme je ne pourrais pas accéder au lien non ?
J'essaye avec Opera ok ?




Le test doit ce sur une connexion standard sans le VPN ( navigation classique sinon ca ne marchera pas ...

Donc tu fait un " copier/coller " du lien et tu ouvre ton navigateur et tu fait " coller dans la barre d'adresse en haut dans le navigateur ...
m
0
l
30 Janvier 2017 15:58:43

bon je laisse tomber j'ai essayé avec Opera déconnecté mon VPN (hma!) mais sans succès ça ne change rien .....

m
0
l
30 Janvier 2017 16:18:42

sypkis a dit :
bon je laisse tomber j'ai essayé avec Opera déconnecté mon VPN (hma!) mais sans succès ça ne change rien .....



Bon pas très grave , de toute façon tu doit avoir dans ton contrat avec ton FAI un débit minimum garantie de précisé ( dans les papiers que à reçu a la date tout à souscrit l'offre internet ... ) .

m
0
l
30 Janvier 2017 16:21:41

ok ça roule winodws23 ! merci et à la prochaine !
m
0
l
31 Janvier 2017 01:17:12

windows23 a dit :
Salut ,

Tu peut tenté ceci éventuellement :

http://www.windows8facile.fr/w7-priorite-cartes-reseau/

;) 

Teste ta bande passante ici est donne nous le résultat :
http://www.zdnet.fr/services/test-bande-passante/

Sinon sur le principe la puissance de connexion est lié à la longueur de ta ligne , donc pour faire simple de ta maison jusqu’au terminal , plus tu sera éloigné du terminal moins ta réception ( vitesse de connexion ) sera bonne ...



depuis que j'ai mis Wifi en dernière position enfin y'avais tap0 en premier, je l'ai déplacer plus bas.... et depuis ça va mieux, plus de coupures !

merci windows23 t'es un génie !


m
0
l
31 Janvier 2017 11:11:35

sypkis a dit :
windows23 a dit :
Salut ,

Tu peut tenté ceci éventuellement :

http://www.windows8facile.fr/w7-priorite-cartes-reseau/

;) 

Teste ta bande passante ici est donne nous le résultat :
http://www.zdnet.fr/services/test-bande-passante/

Sinon sur le principe la puissance de connexion est lié à la longueur de ta ligne , donc pour faire simple de ta maison jusqu’au terminal , plus tu sera éloigné du terminal moins ta réception ( vitesse de connexion ) sera bonne ...



depuis que j'ai mis Wifi en dernière position enfin y'avais tap0 en premier, je l'ai déplacer plus bas.... et depuis ça va mieux, plus de coupures !

merci windows23 t'es un génie !




Bonjour ,

" merci windows23 t'es un génie ! "

Non , un passionné oui ...

:jap: 

m
0
l
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS