Votre question
Résolu

ordi qui fige et qui défige toute seul.

Dernière réponse : dans Matériel informatique
10 Février 2017 04:49:43

salut Oudaden je viens de lire ton message et jai le meme problem alors je me demandais si tu avais résolu ton trouble et si oui j'aimerais bien que tu puisse me partager comment regler le problem. merci de ta collaboration.

Autres pages sur : ordi fige defige seul

10 Février 2017 08:23:56

Bonjour, si ton message n'est destiné qu'à un membre particulier du forum, le mieux est de lui envoyer un message privé.
En revanche si ton message est délibérément ouvert et destiné à tous, alors il va falloir nous expliquer un peu le contexte:
A quel post fais tu référence? peux tu donner un lien?
Quel est ton problème exact?
Quelles sont les références de ton ordinateur? Marque, modèles, composants? Ton système d'exploitation?
Le problème est il survenu tout d'un coup sans raison? Ou suite à un événement particulier? Une mise à jour ou autre?
m
0
l
10 Février 2017 18:50:22

dandibot a dit :
Bonjour, si ton message n'est destiné qu'à un membre particulier du forum, le mieux est de lui envoyer un message privé.
En revanche si ton message est délibérément ouvert et destiné à tous, alors il va falloir nous expliquer un peu le contexte:
A quel post fais tu référence? peux tu donner un lien?
Quel est ton problème exact?
Quelles sont les références de ton ordinateur? Marque, modèles, composants? Ton système d'exploitation?
Le problème est il survenu tout d'un coup sans raison? Ou suite à un événement particulier? Une mise à jour ou autre?


m
0
l
Contenus similaires
10 Février 2017 19:01:51

oui bonjour dandibot dsl c'est la première fois que je m'exprime sur un forume .ok j'ai un AMD 8350 eight core processor 4.00 ghz 16 gig of rams
sur windows 7 service pack 1 carte video geforce gt-720 4 gig de memoire . et mon problème est que mon ordi se fige et reprend après une minutes. je croyais que c'était un program qui me causait ce problème alor j'ai formaté mon ordinateur mais le problème n'est tjr pas reglé. j'ai nettoyé mes fanes qui n'était pas plus sale qu il le faut mais rien na changé. merci de ton intérêt sur ma question. bonne journée.
m
0
l
10 Février 2017 19:04:34

au en passant dandibot c'est un problem qui dur depuis longtemp je suis fatigué de se problem cest pour ca que j'aimerais le régler au plus vite. merci encore.
m
0
l
10 Février 2017 19:34:50

Ok très bien pour commencer as tu bien mis à jour tes driver graphiques via nvidia geforce experience?: http://www.nvidia.fr/object/geforce-experience-fr.html
L'ordi se fige aléatoirement n'importe quand? Ou quand tu fais quelque chose de précis comme du jeu? En regardant une vidéo?
Fais les différents test proposés par occt et vois si une erreur survient sur l'un des composants:
http://www.ocbase.com/
m
0
l
10 Février 2017 20:16:05

oui je vérifis tjrs que tous mes drivers sont a jour, y compris les drivers de la carte maîtresse. et sa fige que ce soit en écoutant un dvd soi en jouant. c'est comme si il se mettait a pause pour une minute et re continue la ou il s'était arrêté.oh et j'ai remarqué que quand il est pour reprendre son activitée normal, j'entend le disque recommencer a tournée. a ce moment je sais qu'il va se défiger.
m
0
l
10 Février 2017 20:17:59

Très bien, télécharges occt et tente un test CPU ainsi qu'un test Power supply et dis nous ce que ça donne.
C'est un pc portable ou pc de bureau?
m
0
l
10 Février 2017 20:39:36

un pc de bureau
m
0
l
10 Février 2017 21:09:54

dsl de vous déranger encore mais est-il normal que le test prend une heur ?
m
0
l
10 Février 2017 22:39:10

ok le test est terminé mais je ne sais pas comment savoir si il y a un problem avec ou si le tout est ok. pourriez-vous m'indiquer ce que je dois regarder pour savoir comme il se doit svp ? dsl encore pour le dérangement et merci pour votre aide.
m
0
l
12 Février 2017 03:13:42

Bonjour, tu as fait les deux? Le test CPU et le test Power Supply?
Le test power supply tu peux le couper après 15-30 minutes. Postes nous les résultats ici, nous t'aideront à les interpréter.
Mais sache que déjà c'est une bonne chose que rien n'ai crashé pendant le test.
m
0
l
12 Février 2017 05:16:01

ok merci bcp power supply test A duré 1 HEUR cpu mem usage 98 % frequency mhz 3998 fps 0 voltage 14.61 maintenant pour le cpu .cpu mem usage 5249 frequency mhz 4000 voltage 14.61.
m
0
l
12 Février 2017 08:23:21

Salut ,

Je pense que là ou les barrettes mémoire sont défectueuses ...
m
0
l
12 Février 2017 16:41:02

Bonjour, oui en effet c'est possible que le problème vienne des barrettes à voir, teste les une par une sur des slots différents.
Pour occt il nous faudrait un rapport complet.
Verifies les températures aussi avec Hwo monitor: http://telecharger.tomsguide.fr/HWMonitor,0301-30694.ht...
m
0
l
12 Février 2017 20:54:17

ok je vais fair les test mais je voudrais mentionner que c'est un clone que je me suis batis. alors je me demande si ce nest pas un problem de configuration car ma soeur a un pc que je lui ai prêté c'est un Hp et il a le meme problem. et ca vient de cliquer dans ma tête. serait-il possible qu'il y a un seting que je configure a tror et a traver ? merci encore de votre aide. aussi j'ai 16 gig de rams et ca dit que je nai que 12 gig de rams utilisable.
m
0
l
12 Février 2017 23:55:48

Tu peux vérifier tes barrettes avec CPU Z en surveillant l'onglet memory et SPD: http://www.cpuid.com/softwares/cpu-z.html
Il semble en effet que tu ai trop peu de ram utilisable.
Teste les quand même une par une aussi.
Tes barrettes c'est 2X8gig?
m
0
l
14 Février 2017 19:24:48

ok dsl pour le temp d'attente. pour mon rams cest 4x4 qui me donne 16 gig. et avec le program vous m'avez fais télécharger. il y a une difference qua 1 endroit. et je sais pas si ca a rapport. mais 2 de mes baret dans la section spd ext xmp donne 1.2 et les 2 autre 1.3 le rest des resultat ecrit toutes la même choses.
dois-je changer mon rams ?
m
0
l
14 Février 2017 23:39:20

salut je viens de réaliser que j'ai le meme entivirus que ma soeur qui a le meme problem. se pourais-t-il que se soit ca le trouble ? ( Nod 32 )
m
0
l
14 Février 2017 23:50:49

Bonjour, tu es en profile XMP? Tes barrettes ont une fréquence plus élevée que ce que ta carte mère peut supporter?
Donnes nous les références exact de ta carte mère et celles de tes barrettes de ram.
En tout cas, tu peux essayer de voir ce que ça donne sans la barrette avec le profil xmp 1.2
m
0
l
15 Février 2017 04:49:27

ok jai une MB MSI-970-G46 (ms-7693) socket AM3+DDR3 Memory DDR3 800/1066/1333/1600/1866/2133*(OC) FSB/BCLK/Hyper Transport Bus up to 4.8GT/s Chipset AMD® 970+SB950 Memory Channel Dual DIMM Slots 4 . je crois que c'est ce que tu surtout voir alors je ne t'ai pas tous copié . mais quand tu dis tu peux essayer de voir ce que ça donne sans la barrette avec le profil xmp 1.2, veux tu dire sans mes baguette de rams ? car je croi pas que mon ordinateur va démarrer sans rams. quand tu dis barrette tu parles bien de mes baguettes ?
m
0
l

Meilleure solution

16 Février 2017 00:45:00

Bonjour, non non on dit bien "barrette" de ram pas baguette. Et ce que je te propose ce n'ets pas de démarrer sans ram, mais de démarrer sans la barrette qui a un profil différent dans cpu-z.
partage
16 Février 2017 20:57:09

dandibot a dit :
Bonjour, non non on dit bien "barrette" de ram pas baguette. Et ce que je te propose ce n'est pas de démarrer sans ram, mais de démarrer sans la barrette qui a un profil différent dans cpu-z.


Salut jai essayé j'ai retiré les barette de 1.2 et juste qua présent il semble que le problème est reglé. je vous remercie d'avance . et si ce nest pas réglé je vous laisse savoir mais il semble vraiment que se soit reglé.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS