Se connecter / S'enregistrer
Votre question

Urgent, Mon port Ethernet ne marche plus HELP

Tags :
  • Adsl
  • Internet
Dernière réponse : dans Internet
20 Septembre 2007 13:50:59

Bonjour à tous,

Depus hier je n'est pa de connexions internet avec le mode ethernet donc je suis obligé de me conecter par USB mais ce câble me sert pour l'imprimante.
Le modem ne detecte même pas la carte réseau sachant qu'il est intégré sur la carte mére.

De quoi peut venir l'erreur ? du modem ? du port Ethernet du PC ? ou tout simplement du câble Ethernet ?

SVP j'ai besin daide merci

Autres pages sur : urgent port ethernet marche help

20 Septembre 2007 13:58:46

Bah ca peut être tout ce qui touche à l'Ethernet, donc ton port, ton cable, ou le port de la box, ça c'est pour le coté matériel. Maintenant tu peux déjà commencer par réinstaller ton port Ethernet grace aux bons pilotes que tu dois pouvoir trouver sur le site de la marque de ta carte mère.
20 Septembre 2007 20:11:20

Oui mais mon port etheret est intégré dans la carte mère.
Mais je vais quand même éssayer.
Contenus similaires
20 Septembre 2007 20:47:01

DSL même avec le pilote sa ne marche pas, je crois que ma carte mère ne la detecte même pas, quand je fais recherche de matériel sa le trouve même pas.

SVP de l'aide
20 Septembre 2007 20:53:07

regarde dans le bios si elle n'est pas désactivée (reporte toi au manuel de ta carte mère)
20 Septembre 2007 22:57:42

Ok merci je regarderé sa demain et je te diré des nouvelles et merci pour ton aide aussi .
4 Mars 2009 18:55:05

Bonjour,
j'ai le même problème: ma carte réseau éthernet n'est pas reconnu, même pas vue du tout, sous vista, cependant elle l'est sous Ubuntu!!! j'ai donc essayé de télécharger les pilotes mais rien n'a changé! si quelqu'un pouvait m'aider?! ton problème a été résolu? Au fait, j'ai un amilo PI 2540
Merci
30 Mai 2009 17:04:55

bonjour j'ai le meme probléme je m'explique:

mon ordi est connecter a un CPL sur l'entrée ETH2 de mon modem et sa marché avant que je branche l'ordi de mon cousin et le soir quand j'ai voulu me connecter, surprise " connectivité limitée ou inexistante" :s
donc je me suis dit que sa pouver venir de mon CPL donc j'ai brancher mon ordi sans passer par le CPL (en direct)
mais toujours pareile alors j'esseyai de remettre a zero le modem mais toujours pareil donc j'ai formaté mon ordi :( 
mais toujour pareil.
alors je me suis connecter sur l'entrée ETH1 est sa marche et l'ordi qui etait connecter sur le ETH1 je l'ai brancher sur ETH2 mais sa affiche la meme chose "connectivité limitée ou inexistante"

AIDER MOI SVP
MERCI
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS