Votre question
Résolu

mon ordinateur est completement instable

Tags :
  • Adware
  • Sécurité
Dernière réponse : dans Sécurité et virus
5 Avril 2017 04:13:46

Bonjour,

Depuis environ 1 semaine mon ordinateur bug d'un peu partout. Je vous détaille quelques uns de mes probleme :

- Dès que je selectionne un icone sur mon bureau, toutes les icônes se situant avant se sélectionne en meme temps. Et donc dès que je double clique sur un icone, toutes les icones s'ouvrent en meme temps.
- Chaque fois que je fais une recherche sur internet ou que je clique sur un lien internet celle ci s'ouvre das une nouvelle fenetre, donc enormement de fenetre s'ouvre pendant une session internet et ceux quelque soit le naviguateur utilisé ( j'ai regarder dans les parametre naviguateur et aucune option de ce type n'est coché)
- mon pavé numerique ne fonctionne plus ou bug beaucoup
-mon clavier ecrit sans cesse en majuscule au demarrage pourtant aucune option de la sorte n'est coché.
- De gros ralentissement de l’ordinateur notamment lorsque je travaille avec un logiciel ce qui le rend inutilisable

Peut etre d'autres probleme comme cela que j'oublie. J'ai donc fait une reinstallation usine de l'ordinateur mais rien a changé, pire mon internet ne se connecte plus.

Si on peut m'aider sur ce sujet s'il vous plait car je suis dépassé et que en plus j'en ai régulièrement besoin.

Je vous remercie d'avance pour votre aide

Autres pages sur : ordinateur completement instable

a c 628 8 Sécurité
5 Avril 2017 09:14:57

Bonjour,

Alors ton problème ressemble bien plus à un souci matériel

De plus une réinstallation en usine du PC fait qu'aucune infection ne peut encore exister après cela sur ce système.

As-tu regarder à changer de clavier/souris pour voir si le problème persiste ?
m
0
l
5 Avril 2017 11:50:49

hyunkel30 a dit :
Bonjour,

Alors ton problème ressemble bien plus à un souci matériel

De plus une réinstallation en usine du PC fait qu'aucune infection ne peut encore exister après cela sur ce système.

As-tu regarder à changer de clavier/souris pour voir si le problème persiste ?


Oui mais ça n'a pas changé le problème. Ce qui est étonnant c'est que des fois au début d'un démarrage de l'ordinateur, ça peut fonctionner bien pendant peut être 5 minutes et redeconner de nouveau

m
0
l
Contenus similaires
a c 628 8 Sécurité
5 Avril 2017 14:35:03

Re,

Alors l'autre piste qui correspondrait à tes symptômes, et qui est beaucoup moins "drôle" ... c'est que ta carte-mère a un problème, elle ou l'alimentation/fonctionnement des ports (là où sont branché clavier et souris, cela expliquerait aussi le problème de la carte réseau, etc ...)

Tes claviers/souris sont branché sur port USB ou sur les port PS/2 ? (ceux vert et violet, de forme ronde)
m
0
l
5 Avril 2017 15:29:58

hyunkel30 a dit :
Re,

Alors l'autre piste qui correspondrait à tes symptômes, et qui est beaucoup moins "drôle" ... c'est que ta carte-mère a un problème, elle ou l'alimentation/fonctionnement des ports (là où sont branché clavier et souris, cela expliquerait aussi le problème de la carte réseau, etc ...)

Tes claviers/souris sont branché sur port USB ou sur les port PS/2 ? (ceux vert et violet, de forme ronde)


Sur port usb

m
0
l
a c 628 8 Sécurité
5 Avril 2017 15:40:08

Re,

Si tu en as la possibilité, notamment si tu as les ports que j'indique sur ton pc, et un clavier/souris avec ces branchement, teste cela, et regarde si le problème persiste ou pas.
m
0
l
5 Avril 2017 16:07:59

hyunkel30 a dit :
Re,

Si tu en as la possibilité, notamment si tu as les ports que j'indique sur ton pc, et un clavier/souris avec ces branchement, teste cela, et regarde si le problème persiste ou pas.


Le problème c'est que je n'ai pas les ports que tu m a indiqué
m
0
l
a c 628 8 Sécurité
5 Avril 2017 16:12:18

Re,

C'est un pc portable ou un pc fixe ?
m
0
l
5 Avril 2017 16:42:45

hyunkel30 a dit :
Re,

C'est un pc portable ou un pc fixe ?


Un ordinateur de bureau 3en1
m
0
l
a c 628 8 Sécurité
5 Avril 2017 17:56:28

Re,

Tu as la marque et référence du modèle s'il te plait ?
m
0
l
5 Avril 2017 21:58:36

hyunkel30 a dit :
Re,

Tu as la marque et référence du modèle s'il te plait ?


Oue c est le Packard Bell onetwo m3700
m
0
l

Meilleure solution

a c 628 8 Sécurité
6 Avril 2017 00:01:53

Re,

Effectivement pas de port PS/2

Il semble avoir par contre des port sans fil par défaut pour clavier et souris, ce qui est compréhensible pour ce type de PC hybride.

Il est donc fort à parier que cela provienne de ça. (des branchements claviers/souris)

Pour moi c'est un pur souci matériel que tu rencontres.

Et là, pas grand chose à faire de mon côté.
Tu peux voir à faire vérifier les branchement interne par un réparateur, ou bien voir si nos voisin de Tom's Hardware ont des idées à tester :
http://www.tomshardware.fr/

Désolé de pas pouvoir faire plus.
:jap: 
partage
6 Avril 2017 01:27:16

hyunkel30 a dit :
Re,

Effectivement pas de port PS/2

Il semble avoir par contre des port sans fil par défaut pour clavier et souris, ce qui est compréhensible pour ce type de PC hybride.

Il est donc fort à parier que cela provienne de ça. (des branchements claviers/souris)

Pour moi c'est un pur souci matériel que tu rencontres.

Et là, pas grand chose à faire de mon côté.
Tu peux voir à faire vérifier les branchement interne par un réparateur, ou bien voir si nos voisin de Tom's Hardware ont des idées à tester :
http://www.tomshardware.fr/

Désolé de pas pouvoir faire plus.
:jap: 


Je te remercie quand même d'avoir pris le temps de me répondre. Quand tu dit des soucis matériels cela signifie que ça peut être la carte mère ou autre composant à l'intérieur de l'ordinateur c'est cela.

Sinon je viens de remarquer que c'est des que j'appuie sur le bouton démarrer que tous les problèmes s'enchaînent d'un coup avec énormément de latence de l'ordinateur. La flèche de la souris n'est pas du tout fluide. Le message suivant apparaît après 10 minutes. Voulez vous changer le jeu de couleur pour ameliorer la performance. Je met oui et j'active donc le jeu de couleur de base. Puis après cela j'ouvre le clavier visuel sur l'ordinateur puis je le referme immédiatement sans rien faire et plus de bug tout redevient normal mise à part le jeu de couleur de base. Tous les problèmes que j'ai posté au début du sujet sont parti. C'est très étonnant. Je ne sais même pas comment j'ai fait pour trouver cette manipulation. C'est incompréhensible. Mais à chaque démarrage je dois refaire la meme chose
m
0
l
a c 628 8 Sécurité
6 Avril 2017 09:24:46

Re,

Oui, lié au composant matériel
Carte mère le plus probablement

Le dernier symptôme que tu indiques serait lié au chipset graphique, donc là aussi, à la carte mère malheureusement...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS