Se connecter / S'enregistrer
Votre question

Connecter mais peu pas aller sur le net

Tags :
  • Internet
Dernière réponse : dans Internet
19 Mai 2009 22:36:52

bonjour tout le monde
je vien de formater l'ordi de ma copine et quand je veu me connecté a internet ça fonctionne pas, pourtant je suis bien connecté a mon réseau. en wifi je suis connecté mais pas moyen d'afficher une page web et quand je suis cablé c'est marqué conectivité inexistante ou limité. quand j'essaie d'ouvrir une page web ca me marque dans la barre d'adresse http://go.microsoft.com/fwlink/?linkid=74005 puis IE ne peut pas afficher cette page web, etpas moyen de taper autre chose dans l'onglet google. quelqu'un pourai t-il m'aider car je suis pas trés doué pour ce type de manip.
merci

Autres pages sur : connecter aller net

19 Mai 2009 23:16:52

je vien de bidoullé un truc je sai pas quoi et maintenant meme en wifi c'est connectivité inexistante ou limite.
merci dem'aider SVP avant que je le jete par la fenetre
19 Mai 2009 23:28:08

Slt.
Tout d'abord, arrête de bidouiller tout et n'importe quoi. Suis ceci:
- Clique sur Démarrer.
- Dans Rechercher, tape CMD , puis valide.
- Tape ipconfig/all, puis valide.


Qu'est-ce qu'il t'affiche?
Contenus similaires
19 Mai 2009 23:49:34

config ip de window:
nom de l'hote ....................ordinateur
suffixe dns principal............
type de noud.....................inconu
boutage ip activé............... non
proxy wins activé...............non

carte ethernet connexion réseau ss fil:
suffixe dns propre a la connexion.........
description........................................... broadcom 802.11b/g wlan
adresse physique.................................00-14-A5-1E-34-95
dhcp activé ............................................oui
config auto activé...................................oui
adresse ip.............................................192.168.1.21
masque de sous réseau........................255.255.255.0
passerelle par defaut............................192.168.1.1
serveur dhcp.........................................192.168.1.1
serveur dns...........................................192.168.1.1
bail obtenu............................................19/05/09 a 23h38
bail expirant...........................................20/05/09 a 23h38

carte ethernet connexion resau local:
statu du média ....................déconecté
description ...........................realtek RTL8139/810x family fast eth
ernet nic:
adresse physique................00-0F-7A-BC-4F
carte ethernet bluetooth network:
statut du media .......................déconecté
description................................. pilote de serveur d'accé au réseau
local bluetooth:
adresse physique............................00-10-C6-D8-F2-09

voila j'ai été un peu long désolé
merci de pouvoir faire quelque chose
20 Mai 2009 00:17:46

Ok.
Tu as quoi comme box? As-tu pensé à re-synchronisé le PC après formatage?
20 Mai 2009 00:19:26

j'ai une neuf box. et pour ce qui est de la synchro je sait pas comment on fait.
pourtant je suis bien connecté a mon réseau
20 Mai 2009 00:25:54

Il faut d'abord que tu déconnectes ton PC à la box.
Appuis sur le bouton qui se trouve sur le coté de la box, là où il y a un cadenas.
Relance la connexion. (Pense bien à te connecter sur le réseau NEUF_..... et pas NEUF_WIFI)
20 Mai 2009 00:27:32

meme en neuf wifi j'ai pas accé a la hotspot
et pour le cadena c déja fait
20 Mai 2009 00:37:29

Tu vas faire autre chose:
Déconnecte ton PC.
Appuie sur le bouton Reset avec la pointe d'un stylo jusqu'à ce que la lumière verte devienne rouge.
Ce bouton se trouve au-dessus de celui avec le cadenas.
Reconnecte le PC.
20 Mai 2009 00:59:39

je vien de le faire mais sa reste toujour rouge alors j'ai debranché puis rebranché et quand je me connect a ma box ça me dit connectivité limité ou inexistante
20 Mai 2009 01:13:18

Quand la lumière devient rouge et que tu relâches le bouton, ça peut prendre un peu de temps car la box fais le vide total des adresses connectées auparavant.
Elle se remet à l'origine.
C'est important d'essayer de cette manière, sinon, il faudra rentrer dans les propriétés et modifier manuellement les paramètres.

20 Mai 2009 01:15:07

ok je réessaye merci
20 Mai 2009 01:17:11

Ok.

[EDIT] : N'oublie surtout pas de déconnecter le PC et de refaire l'association à la fin.
20 Mai 2009 07:13:18

kevin57340 a dit :
Slt.
Tout d'abord, arrête de bidouiller tout et n'importe quoi. Suis ceci:
- Clique sur Démarrer.
- Dans Rechercher, tape CMD , puis valide.
- Tape ipconfig/all, puis valide.


Petite astuce... Lorsque une personne veut récupérer les infos d'un ipconfig/option, celle-ci peut taper :
ipconfig/all > C:\resultats.txt

Cela va mettre les résultats dans le fichier "C:\resultats.txt" !

Cela évite de tout retaper, en évitant les erreurs de frappe !
20 Mai 2009 07:17:43

Tu vas taper :
ping 194.9.94.85 > C:\ping-ip.txt
Puis :
ping google.fr > C:\ping-fqdn.txt

Et nous coller le contenu des deux fichiers !
20 Mai 2009 11:09:03

le voyant est toujours rouge depuis hier soir
20 Mai 2009 11:11:50

je tape ça dans rechercher/ cmd?

20 Mai 2009 11:14:00

Slt.
Ben c'est vrai que là c'est un peu long. Débranche-la et rebranche-la, puis exécute la manipulation de Lolotux. (Ping....)

[EDIT] : Oui, c'est dans CMD
20 Mai 2009 11:26:40

pour le premier:
Envoi d'une requête ' ping' sur 194.9.94.85 avec 32 octet de données :
impossible de joindre l'hôte de destination.
impossible de joindre l'hôte de destination.
impossible de joindre l'hôte de destination.
Statistique Ping pour 194.9.94.85 :
Paquets : envoyés=4, reçus=0, perdus=4 ( perte 100% )

pour le deuxieme:
La requête Ping n'a pas pu trouver l'hôte goole.fr. Vérifier le nom et essayez à nouveau.
20 Mai 2009 11:32:17

Ok.
Tu es sous XP ou Vista?
20 Mai 2009 11:54:12

windows xp TKT Edition 2008
20 Mai 2009 12:10:56

D'accord. En plus c'est pas une version légale.
Essaie ceci:
Clique sur Démarrer , puis sur Connexions, puis sur [Afficher touts les connexions[/b].
Fais un clique droit sur la connexion WIFI, puis Propriétés.
Sélectionne la ligne Protocole Internet(TCP/IP), puis clique sur propriétés.
Modifie l'option en, cliquant sur Utiliser l'adresse IP suivante:
Rentre les valeurs suivantes:
adresse ip.............................................192.168.1.21
masque de sous réseau........................255.255.255.0
passerelle par défaut............................192.168.1.1

Ensuite, clique sur utiliser l'adresse de serveur DNS suivant et rentre ces valeurs:
serveur dhcp.........................................192.168.1.1
serveur dns...........................................192.168.1.1
20 Mai 2009 12:38:22

je vien de faire ta manip et ça me connect au réseau je n'ai plus de connectivité limité ou inexistante. par contre je peu toujour pas allé sur le net.
dans utulisé l'adresse de serveur DNS suivant je n'ai pas " serveur dhcp "
j'ai que serveur DNS préféré et seveur DNS auxiliaire
20 Mai 2009 12:42:50

Excuse, j'ai pas fais attention.
Rentre l'adresse 192.168.1.1 dans Serveur DNS préféré et auxiliaire.
20 Mai 2009 13:17:41

ça me dit que l'auxiliaire peut pas etre le meme que le principal
20 Mai 2009 13:26:42

Laisse le libre alors.
20 Mai 2009 13:32:39

c'est bien ce que j'ai fait a la mani d'avant. je suis connecté a ma box puissance du signal 100% a 54 mbit/s mais toujour pas de net
20 Mai 2009 14:36:06

je sai plus quoi faire. il va sauter du 11éme étage tout a l'heure si ça continu
et pour la version de XP c'est un collègue qui me la mis en réparant l'ordi
20 Mai 2009 18:36:57

aurai tu une solution car ça commence a me chauffer.
72 h que je suis dessus et le net marche toujours pas.
merci
20 Mai 2009 18:39:03

Par hasard, as-tu installé un anti-virus avec un pare-feu? Si oui, regarde si c'est pas lui qui te bloque.
20 Mai 2009 20:35:37

mon collègue a mis un truc qui s'appelle PC Tool internet sécurity.
je sais pas si c'est une anti-virus.
tu pense que ça peu venir de la?
20 Mai 2009 20:43:32

c'été juste ça j'ai désactivé le par-feu de pc tool et ça fonctionne
je te remeci bien pour tout ton aide et le temps que t'a pris pour cela.
:bounce:  et encor merci
20 Mai 2009 20:56:37

je c se que ta enfete ta pas instalé le pilot de ta carte grahique
c tou
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS