Votre question
Résolu

Boitier CPL TP - LINK

Tags :
  • Boîtiers
  • Link
  • Connexion
  • CPL
Dernière réponse : dans Matériel informatique
4 Juin 2017 12:22:26

Bonjour a tous.

je vais faire simple j'ai acheter un kit de démarrage :boitier CPl LINK AV 500. qui est compatible avec Windows 7

J'ai déjà 2 live plug orange qui fonctionne très bien , le boitier CPL link est bien appareiller au reste du réseaux , et après vérification dans le réseaux de partage du pc , j'ai apparemment un connexion de 100 mbits/s en connexion filaire.

Tout les voyants sont au vert et rien n'indique un problème de connexion.

Sauf que je ne peut pas me connecter a internet ou n'importe quel programme ayant besoin d'une connexion.
Après j'ai donc essayer en wifi (en sachant que le pc est a l'étage et la box au rdc) , j'ai seulement 43mbits/s de connexion et la tout marche a merveille sans aucun soucis.

Que dois-je faire ?


J'ai télécharger un logiciel de la marque du Boitier , au cas ou il y aurait besoin du Maj , ou d'un driver. rien na fonctionner.

Merci d'avance pour les réponse et désoler si j'ai oublier quelque chose d'important.

Autres pages sur : boitier cpl link

Meilleure solution

4 Juin 2017 19:22:43

Yop, Branche ton ordi sur ton nouveau boitier cpl. (wifi câble ce que tu veux)
Avec ton ordinateur, ouvre la panneau de configuration, en haut a droit sélectionne affichage par grande icône. Ensuite clic sur réseau et partage. Au niveau de la connexion reseau local ou sans fil, clic sur le texte en bleu s'affichant après connexion. Une nouvelle fenetre apparait, clic sur détail et fais une capture d'ecran que tu nous donnera.
Ensuite, ouvre la console windows, tu tape cmd dans la barre de recherche du menu demarer de windows
Ensuite, tu va prendre des capture d'écran de quelque commande et de leur réponse.
voici les commandes a taper
ping 8.8.8.8
tracert 8.8.8.8
nslookup google.fr
partage
5 Juin 2017 10:54:48

Voila le screen shot pour le reseaux j'ai volontairement laisser actif les deux j'éspère que ca n'aura pas d'incidence sur les details
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
5 Juin 2017 11:02:28

Voila le reste j'espère avoir tout bien exécuter

m
0
l
5 Juin 2017 15:19:37

Ton ordinateur via le CPL a l'air de bien a se connecter sur la box orange.
Par contre, pour les captures de diagnostique comme tu était connecté aux deux réseaux, il va privilégier celui qui fonctionne. Il faut donc que tu renseigne les commandes en étant uniquement connecté au CPL.
Ensuite, dans ton navigateur internet en étant connecté qu'au cpl peut tu taper dans la barre d'adresse:
http://192.168.1.1 et me dire sur quel page tu tombe, normal tu sera sur la page de ta box orange ou sur la page du CPL.

m
0
l
5 Juin 2017 17:00:10

Diagnostic fait uniquement via CPL et la page live box du lien.

m
0
l
5 Juin 2017 18:00:09

La apparemment ta internet en CPL tout est bien passé:
-Toujours en CPL essaye de naviguer sur internet avec ton navigateur et fais un screen du message d'erreur si y'a.
-Pour ton application qui utilise internet et qui veux pas se lancer, dis moi ce que s'est, envoie un screen du message d'erreur.

-Enlève le screen de la page de ta livebox pour des raisons de sécurité.
m
0
l
5 Juin 2017 18:46:57

Désoler j'ai oublier d'éditer , pour ce que est de la navigation internet j'ai un lenteur énorme que sa sois boite mail youtube, etc...

Lenteur que je n'ai pas du tout en wifi.

Autre question les 100mbits/s du branchement en CPL c'est une mesure a la sortie du routeur ou un fois arriver au pc ?


m
0
l
5 Juin 2017 18:51:53

OKi donc pour la navigation internet ca se passe comment?

Ensuite, effectivement tu ne peux pas te connecter au serveur World of warcraft, peux tu me dire si c'est un serveur privé ou officiel. Si c'est un serveur privé peux tu me donner le lien du serveur pour que je puisse continuer a t'aider.
Pour l'instant, je vois deux chose:
-problème de résolution DNS mais ça m’étonnerai
-Problème de port
m
0
l
5 Juin 2017 19:07:37

C'était sur world of warships donc un serveur officiel mais le problème reste le même.

Pareil sur un autre jeux leagues of legends (les deux seule jeux en ligne que j'utilise) , je viens d'essayer en wifi et aucun problème de connexion.

PS: j'avais oublier d'éditer sur le message précedent.
m
0
l
5 Juin 2017 19:16:34

Pour le débit, ce que tu vois ce n'est pas des mesures mais la valeur théorique du débit maximum disponible sur le type de lien utilisé par l'ordinateur. En gros ton ordinateur vérifie qu'elle technologie est utilisé pour la connexion et il t'affiche le débit théorique maximum.
Ici, en connexion local (entre tes différents équipements, et pas d'internet) avec le CPL, tu aura au maximum 100Mbs sois 100/8= 12.5 Mo/s

Ensuite, je réfléchi a ton cas. Pour la lenteur, c'est surement lié au CPL. Essaye de changer de prise. Ne pas brancher le CPL sur une multiprise.

Pour les ports de connexion, sois ton PC bloque la connexion, sois ta box ou CPL. Je réfléchis a comment t'aider car la c'est un peu technique
m
0
l
5 Juin 2017 19:24:40

Alors , tu as 2 problèmes
-1: lenteur de connexion
-2: port bloqué sauf internet et ping

Pour le premier problème fais un test de débit en étant connecté qu'au wifi puis qu'au CPL avec le lien: http://beta.speedtest.net/fr
Le ping (temps d'arrivé d'une requête) est de 2 ms, c'est correct.

Pour ton deuxieme probleme peux tu m'envoyer une photo de la page centre de reseau et partage du panneau de configuration en étant connecter uniquement au CPL
m
0
l
5 Juin 2017 22:23:19

Bon tu a été plus que serviable et j'ai été ignorant. Le cpl passait par une multiprise simple.. mais de 2 metre.

Toutefois après vérification du ping le wifi est aussii bon que le cpl sauf que le wifi varie suivant le nombre d'appareil connecter , alors que le CPL est fixe je me trompe ?

En tant que néophyte de l'informatique je me suis dit que sa ne pouvais pas avoir une rosse incidence du moins pa a ce point la.

Le faite est que brancher en direct a un prise le CPL marche très bien et ma connexion aussi.

Je m'en veut un peut de na pas avoir penser a sa plus tot..

Encore merci , et j’espère ne pas trop t'avoir faire perdre ton temps
m
0
l
6 Juin 2017 00:16:51

non tkt, j'ai pas trop l'habitude du CPL, du coup ca me fait plus d’expérience dessus. bon jeux a toi ;) 

Toutefois après vérification du ping le wifi est aussii bon que le cpl sauf que le wifi varie suivant le nombre d'appareil connecter , alors que le CPL est fixe je me trompe ?
pour le CPL, je ne sais pas et pour le wifi c'est asser compliquer et depend des technologies utilisées
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS