Votre question
Résolu

Problème d'Ethernet réseau non identifié avec les cpl

Tags :
  • CPL
  • Réseau
Dernière réponse : dans Matériel informatique
3 Juillet 2017 21:55:29

Bonsoir j'avais internet sans soucis jusqu'à présent mais d'un jour a l'autre j'ai eu marqué réseau non identifié alors que les voyants de mes deux cpl sont tous verts . J'ai aussi eu le message pas d'adresse ip valide alors je ne sais pas comment faire si vous pouviez m'aider merci d'avance

Autres pages sur : probleme ethernet reseau identifie cpl

4 Juillet 2017 00:10:48

Salut.

Commence par restaurer l'ordi à une date antérieure à l'apparition du problème (avec un point de restauration).

A te lire pour la suite. :) 
m
0
l
4 Juillet 2017 19:49:42

Je l'ai fais mais ça n'a rien changé j'ai toujours le point d'exclamation et réseau non identifié :/ 
m
0
l
Contenus similaires
4 Juillet 2017 20:57:36

Ok !

Teste en connectant ton ordi en Ethernet directement à la Box.

Si ça fonctionne, cela indiquera que ce sont les CPL qui ont un problème.
m
0
l
4 Juillet 2017 22:30:11

Je ne peux pas c'est beaucoup trop galère j'ai une tour et ma box est à l'autre bout de la maison je peux pas déplacer ma tour mon écran et tout mais la ça commence à être long depuis 5 jours c'est ça :/ 
m
0
l
4 Juillet 2017 23:37:00

Par contre j'ai du nouveau maintenant il y a plus écrit réseau non identifié c'est écrit Ethernet mais c'est toujours en limité et il y a toujours le point d'exclamation
m
0
l
4 Juillet 2017 23:43:08

Au fait, tu as redémarré la Box et l'Ordi ?

Vérifie de près les connexions Ethernet, également, voire essaye d'autres câbles si tu en as...
m
0
l
4 Juillet 2017 23:47:16

Oui je l'ai fais j'ai vraiment essayé pleins de choses j'ai écrit les trucs dans le cmd aussi ça change rien mais quand je vais dans les propriétés j'ai l'IPV4 et l'IPV6 qui sont hors lignes alors je sais pas trop ce que ça veut dire
m
0
l
4 Juillet 2017 23:52:38

Là, on tourne en rond !

Soit tu testes avec l'Ordi relié directement à la Box, soit tu empruntes une clef Wi-fi et tu essayes de te connecter au réseau...

Car en pareil cas, il faut procéder par élimination !
m
0
l
5 Juillet 2017 00:02:26

Je comprends vraiment pas c'est arrivé du jour au lendemain tout fonctionnait très bien avec mes cpl mais la j'essaye tout et rien ne marche
m
0
l
5 Juillet 2017 01:10:47

Au fait, sur ta Box, tu peux voir si elle est synchronisée ? (ligne ADSL)

Ensuite, indique la marque de tes CPL: certains peuvent être contrôlés (du moins le réseau) par un logiciel "maison".

Devolo, par exemple...
m
0
l
5 Juillet 2017 01:51:10

Oui elle est synchronisée j'ai pas de soucis avec la box enfin pas que je sache du moins, et mes CPL ce sont des Realtek
m
0
l
5 Juillet 2017 02:07:42

Devilrock29 a dit :
Oui elle est synchronisée j'ai pas de soucis avec la box enfin pas que je sache du moins, et mes CPL ce sont des Realtek


C'est ce qui est marqué sur les CPL ???
m
0
l
5 Juillet 2017 02:10:47

Non désolé il y a bien marqué devolo ^^
m
0
l
5 Juillet 2017 02:23:47

D'accord merci beaucoup je te tiendrai au courant :) 
m
0
l

Meilleure solution

5 Juillet 2017 02:50:00

Ca y est j'ai réussi !! En fait j'avais une manip à faire en appuyant sur les petits boutons de chaque CPL je pense qu'elles étaient désapparayées ou quelque chose comme ça en tout cas merci beaucoup de m'avoir aidé ;) 
partage
5 Juillet 2017 11:53:25

Parfait !

Content pour toi. :) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS