Votre question

Ordi ingérable, virus ou problème hardware??

Tags :
  • Windows
Dernière réponse : dans Matériel informatique
7 Juillet 2017 18:21:51

Bonjour, j'ai depuis une semaine un phénomène assez bizarre sur mon ordi:
- les 3/4 de la journée impossible de l'utiliser, arrivé sur windows il redémarre continuellement au bout de quelques seconde (ca peut etre 5 secondes comme 30s)
- lorsque je veux l'arreter (quand il me laisse le temps dans windows), la tour s’éteint et hop elle redémarre toute seule, même si je reste appuyé sur le bouton de marche, il se rallume... Obligé d'utiliser le bouton sur l'alimentation.
Voila ce que j'ai fait à ce jour:
- vérification de virus sur Kaspersky: rien
- vérification de spyware et autre avec adwcleaner: rien
- réinitialisation de windows: pareil
- réinstallation de windows sur une partition clean: pareil (j'ai laissé mes 2 autres partitions servant de disque de stockage ou installe de jeux et autre)
- enfin j'ai enlevé la carte graphique et laissé qu'une barrette mémoire: pareil
j'ai pensé que c'était la carte graphique, quand je l'ai enlevé, il a remarché quelques jours, mais il a refait le phénomène par la suite.
Voici ma configuration:
CM: MSI Z97-G45 gaming
Processeur: Intel Core I7 4790K
Mémoire: 16Go Corsair DDR3 1600
Alimentation: 550w LDLC 80 plus gold
Carte graphique: Gainward Phantom nvidia GTX 970
DD: principal Samsung SSD 850 pro 256Go
secondaire: Seagate 2To
OS: windows 10

Quelqu'un aurait il une idée du problème??
Actuellement j'arrive à etre dessus, hier soir c'était impossible...
Merci à vous

Autres pages sur : ordi ingerable virus probleme hardware

a b 9 Windows
7 Juillet 2017 19:08:45

Bonjour
Je pencherai pour un PB de mise à jour Windows.
Essaie (si tu peux) de démarrer sans echec
d'aller dans update
désactiver la MàJ automatique
de contrôler les mise à jour et tenter de mettre manuellement celles qui sont en echec
m
1
l
7 Juillet 2017 20:36:19

Bonjour,

As tu essayé de démarrer en mode sans échec pour voir si le phénomène se reproduit ?

J'ai déjà eu ce phénomène et ça venait de l'alimentation , le PC redémarrait dès que je
l'arrêtais , j'étais obligé de couper le secteur .
J'ai trouvais la solution en laissant le PC débranché du secteur durant la nuit , et le matin,
quand je voulais l'allumer après l'avoir rebranché , je devais attendre une trentaine de secondes
avant de pouvoir le relancer .

:) 
m
0
l
Contenus similaires
7 Juillet 2017 21:10:51

J'ai fait une restauration datant d'hier, pour le moment il est stable.
Mais lorsque j'ai fait mes test hardware, j'ai eu 2 plantages dans le bios (freeze dans le menu). Par contre en mode sans échec il me le fait très très peu voir pas du tout.
Est ce normal qu'en mode sans échec je ne puisse pas accéder à "mise à jour et sécurité"? (la fenêtre se ferme directement).
m
0
l
7 Juillet 2017 22:49:11

Re_

Oui , c'est normal que tu ne puisses pas y accéder en mode sans échec .

Par contre , si tu as des Freeze dans le BIOS , je pense que tu as un problème
matériel (alim ou CM) , d'autant plus si tu as fait une nouvelle installation de Windows.

Teste déjà ton alim : http://forums.cnetfrance.fr/topic/1327931-tester-son-al...
m
0
l
a b 9 Windows
8 Juillet 2017 08:11:38

Correction de ma réponse
Effectivement c'est la procédure décrite pour supprimer une MàJ, mais comme le précise M Bean, ça ne fonctionne pas, ( j'ai testé :o  ) merci pour l'info.
Je continue à penser que c'est due à une MàJ.

Essaie d'aller en mode sans échec avec réseau et essaie la mise à jour de tes drivers via drivercloud
m
0
l
9 Juillet 2017 12:53:22

Misterybean a dit :
Re_

Oui , c'est normal que tu ne puisses pas y accéder en mode sans échec .

Par contre , si tu as des Freeze dans le BIOS , je pense que tu as un problème
matériel (alim ou CM) , d'autant plus si tu as fait une nouvelle installation de Windows.

Teste déjà ton alim : http://forums.cnetfrance.fr/topic/1327931-tester-son-al...


Bon je viens de tester l'alim pendant 1h, pas de coupure du tout, j'en ai eu une hier soir mais depuis rien, c'est fou c'est vraiment aléatoire...
Je vais test un memtest voir du cotés de la mémoire.
Pour les MAJ, j'ai la KB890830 qui a été faite le 4/07, sinon j'ai eu 3 maj windows le 8/06 depuis la réinstallation de l'OS.
m
0
l
a b 9 Windows
9 Juillet 2017 14:58:46

Bonjour,
On peut avoir les résultats des test occt ?
Notamment les tensions?
m
0
l
9 Juillet 2017 15:24:31

Voici le résultat OCCT
http://hpics.li/a248f1e
Dis moi si tu veux des détails, j'ai tous les tableaux des tensions.

J'ai aussi fait un memtest, alors jusqu’à la 3eme passe 8eme test, aucun soucis et puis d'un coup redémarrage, boot sur la cle USB et direct hop redemarrage...
Donc je doute que se soit du cotés des maj, je suis plutôt du cotés hardware, mais quoi... pour moi le redémarrage pendant le test mémoire et une coïncidence, vous en pensez quoi?

Autre chose, dans le bios quand je vais dans "setting", ca se bloque 1x sur 2 avec des chiffres qui s'affiche sur l'ecran (voir screen: http://hpics.li/4da3b4e)
Clear Cmos? maj du bios?
m
0
l
a b 9 Windows
9 Juillet 2017 16:12:59

C'est un test cpu.
Recommence avec un test "power supply" de 20 minutes et envois nous les résultats graphiques qui sont créé dans le dossier occt a la fin du test.
m
0
l
9 Juillet 2017 18:28:13

Je n'arrive pas à passer le test GPU, c'est resté +-100s en mode fenêtre et quand je suis passé en mode plein écran, au bout de quelques secondes redémarrage...
Edit: bon je confirme, dès que le test 3D commence, si il est en plein écran, plantage.
Edit2: en mettant le test 3D en 640x480 j'ai réussi à faire le test de 20mn
http://hpics.li/a66aecc
http://hpics.li/8603b32
http://hpics.li/2032dbf
http://hpics.li/c9cfb98
http://hpics.li/03349da
http://hpics.li/06cd314
http://hpics.li/80462bb
http://hpics.li/24b5ee9
http://hpics.li/8844e56
m
0
l
a b 9 Windows
10 Juillet 2017 03:34:53

Bon l'alim semble ok.
En revanche pas normal que tu ne puisses pas lancer le test en plein écran.

Des mises à jour a faire sur la CG?
Enfin bon, ton soucis dans le BIOS est assez étrange, oui je ferais une mise à jour du Bios à ta place. (et un CMOS si ça ne va toujours pas).
m
0
l
10 Juillet 2017 20:36:22

La CG est à jour
Le bios est à jour également, je vais tenter un Clear Cmos.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS