Se connecter avec
S'enregistrer | Connectez-vous
Votre question

"résolu" Erreur sur messagerie Impossible d'envoyer un message

Tags :
  • Serveur
  • Internet
Dernière réponse : dans Internet
Partagez
7 Juin 2007 15:40:23

Bonjour,
J'ai besoin d'aide!
voici le le message que je recois lorsque je veux envoyer un message par outlook:

Impossible d'envoyer le message car l'un des destinataires a été refusé par le serveur. L'adresse de messagerie refusée était '......@freemail.hu'. Objet 'test', Compte : 'pop.wanadoo.fr', Serveur : 'smtp.wanadoo.fr', Protocole : SMTP, Réponse du serveur : '554 <......@freemail.hu>: Relay access denied', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 554, Numéro d'erreur : 0x800CCC79

Je ne suis pas une pro du jargon informatique alors si quelqu'un pouvait m'aider ce serait splendide.

j'ai vérifier sur outlook, le serveur SMTP, il est bien sur smtp.wanadoo.fr

Que dois je faire s'il vous plait???

Merci d'avance.

Autres pages sur : resolu erreur messagerie impossible envoyer message

7 Juin 2007 18:38:54

salut, si j'ai bien compris tu reçois bien tous les mails mais tu ne peux en envoyer aucun...

Je n'ai pas la solution miracle mais essaye ça que j'ai trouvé sur le net et concernant le même problème :
Dans la config du compte, va dans "paramètres supplémentaires" et coche "mon serveur sortant requiert une authentification". Puis coche " se connecter a l'aide de " et tape ton nom d'utilisateur avec ton mot de passe de la messagerie que tu utilises pour expédier tes messages.
7 Juin 2007 19:52:34

Salut, merci pour l'info mais je viens d'essayer et cela ne marche pas!!!
En fait, je peut recevoir tous les messages mais je ne peux envoyer des messages que si c'est une adresse mail de wanadoo, le même FAI que moi!! pour tous les autres, les messages ne sortent pas!!!
HElp!!! Merci!
Contenus similaires
7 Juin 2007 21:01:45

c'est marrant quelqu'un m'a parlé du même problème mais sur la poste.net pas de réponse pour l'instant
7 Juin 2007 21:02:00

Problème résolu!! mais je ne sais pas comment clore le sujet, comment mettre "résolu" devant le titre du sujet...!???
Je te remercie pour tes infos! Merci.
7 Juin 2007 21:05:29

clique sur le bouton d'édition de ton premier poste et modifie le sujet
7 Juin 2007 21:22:12

comment tu as résolu ? . C'est interessant de le savoir
7 Juin 2007 22:51:33

Message d'erreur n°2 :
"Serveur :'smtp.free.fr' ..." "Réponse du serveur '554'..." "Access denied" ... "Numéro d'erreur : 0x000CCC79".


Ce message d'erreur apparaît également lorsque le serveur SMTP contacté n'est pas celui de Orange. Par exemple, dans le message ci-dessus, c'est le serveur de Free qui est contacté.;

Procédure: Lancez votre logiciel de messagerie Microsoft Outlook Express.

1 Dans un premier temps, videz le contenu de la "Boîte d'envoi".

2 Dans un deuxième temps rendez-vous dans le menu "Outils/Comptes", choisissez l'onglet "Courrier" puis sélectionnez le compte de courrier à modifier.

3 Cliquez sur "Propriétés".

4 Sélectionnez l'onglet "Serveurs".

Dans le champ "Courrier sortant (SMTP)", vérifiez que le nom du serveur est "smtp.orange.fr". Si ce n'est pas le cas, indiquez en minuscule "smtp.orange.fr".


5 Cliquez sur "OK" dans chaque fenêtre des propriétés pour valider la configuration.

Vous pouvez refaire un test d'envoi de message.

Il est nécessaire d'appliquer la même procédure à tous les comptes de messagerie configurés dans Microsoft Outlook Express.

+

S'AUTHENTIFIER AUPRES DU SERVEUR SMTP AVEC OUTLOOK EXPRESS

De nombreux FAE ou FAI contrôlent aujourd'hui l'accès à leur serveur SMTP. Si vous voulez envoyer du courrier par leur intermédiaire, vous devez ainsi vous identifier auprès du serveur lors de l'envoi du courrier (en clair demander à votre logiciel de fournir identifiant et mot de passe au moment de l'envoi). Il suffit pour cela de modifier une option du paramétrage du compte.

Déroulez le menu Outils et sélectionnez Comptes.... Sélectionnez le compte qui vous intéresse et cliquez sur le bouton Propriétés.

Dans l'onglet Serveur, cochez l'option Mon serveur requiert une authentification dans la section Serveur de messagerie sortant.


Vous n'avez normalement pas à modifier les paramètres servant à cette authentification, sauf si le serveur SMTP que vous utilisez n'est pas celui associé au serveur POP du compte. Dans ce cas, cliquez sur le bouton Paramètres..., sélectionnez l'option Ouvrir la section en utilisant puis indiquez les identifiant et mot de passe requis par le serveur SMTP.


7 Juin 2007 22:56:39

j'ai "récolté" ces infos. Elles sont d'Orange et de arobase.org/astuces
et ça a marché!!! Je n'avait pourtant rien modifier sur ma messagerie, tous fonctionnaient et d'en coup j'ai eu ce problème! va t-on comprendre?!
22 Avril 2009 15:58:35

j ai telecharger google chrome ce matin mais la page est devenue difficile a travailler et je l ai supprimer....maintenant pour avoir la messagerie de mes 5 adresses email c est impossible
4 Mai 2012 16:41:41

Bonjour,
J'ai eu le problème suivant sur mon Iphone 4.
Mon adresse email est chez laposte.net
Mon Fournieeur d'accès est free.fr
Je recevais correctement des mails mais je ne pouvais plus envoyer depuis si peu.
Voici le MODE OPERATOIRE que j'ai utilisé afin de résoudre mon problème d'envoi de MAIL:

Cliquer sur: Réglages
Cliquer sur: Son compte de messagerie (Exemple LaPoste, Gmail, Free, etc..)
Aller en bas de la page dans la rubrique Serveur d'Envoi
Cliquer sur: SMTP
Saisir comme "Serveur primaire" smtp.gmail.com
Choisir port 587
Ne pas cocher "Utilise SSL"
Activer
Cliquer sur: Terminer
Saisir comme "Autres serveurs SMTP" smtp.free.fr
Choisir port 587
Ne pas cocher "Utilise SSL"
Activer

Terminer puis quitter

Bon courage.
14 Novembre 2012 16:40:05

hypernaute a dit :
salut, si j'ai bien compris tu reçois bien tous les mails mais tu ne peux en envoyer aucun...

Je n'ai pas la solution miracle mais essaye ça que j'ai trouvé sur le net et concernant le même problème :
Dans la config du compte, va dans "paramètres supplémentaires" et coche "mon serveur sortant requiert une authentification". Puis coche " se connecter a l'aide de " et tape ton nom d'utilisateur avec ton mot de passe de la messagerie que tu utilises pour expédier tes messages.


14 Novembre 2012 16:42:59

hypernaute a dit :
salut, si j'ai bien compris tu reçois bien tous les mails mais tu ne peux en envoyer aucun...

Je n'ai pas la solution miracle mais essaye ça que j'ai trouvé sur le net et concernant le même problème :
Dans la config du compte, va dans "paramètres supplémentaires" et coche "mon serveur sortant requiert une authentification". Puis coche " se connecter a l'aide de " et tape ton nom d'utilisateur avec ton mot de passe de la messagerie que tu utilises pour expédier tes messages.


14 Novembre 2012 16:44:16

l'idée est bonne mais il suffit tout simplement de préciser au niveau des messages sortant que le user + password est le même que celui entrant
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS