Votre question
Résolu

mon ordianteur DELL ne s'allume plus

Dernière réponse : dans Matériel informatique
18 Juillet 2017 17:10:10

Bonjour à tous,
Voilà, mon pc Portage ne veut plus démarrer. Brancher sur secteur, il n'y a pas de témoin lumineux qui indique que le branchement sur secteur est activé. ensuite, quand je le rallume, il n'y a rien, comme si le courant n'est pas arrivé sur le PC. je précise que quand je branche le chargeur seul au secteur, la diode qu indique l'arrivée du courant s'allume, mais quand je le mets sur l'ordi, la diode s'éteint comme s'il y avait un cour-circuit. J'ai essayé mon chargeur sur d'autres portables avec succès, j'ai essayé un autre chargeur dell sur mon ordinateur et rien ne marche. Mon ordinateur est un laptop DELL Latitude E6410 intel core i5 et est sous windows 7. l Que dois-je faire?
Aidez mois s'il vous plaît.

Autres pages sur : ordianteur dell allume

18 Juillet 2017 17:18:41

Bonjour

Vous avez essayé sans la batterie ?
m
0
l
18 Juillet 2017 17:19:57

longaripa a dit :
Bonjour

Vous avez essayé sans la batterie ?


Oui j'ai essayé sans batterie sans plus de succès
m
0
l
Contenus similaires
18 Juillet 2017 17:22:14

Alors , je dirais un court-circuit dans pc.
carte mere , ou mini-carte qui recoit le connecteur du chargeur.

Il n'est plus sous garantie , je suppose ?
Dommage , c'est une belle machine ..
m
0
l
18 Juillet 2017 17:25:30

longaripa a dit :
Alors , je dirais un court-circuit dans pc.
carte mere , ou mini-carte qui recoit le connecteur du chargeur.

Il n'est plus sous garantie , je suppose ?
Dommage , c'est une belle machine ..


Non il n'est plus sous garantie
c'est quoi "la mini carte qui reçoit le connecteur du chargeur" elle est située où?
car en ouvrant un cache, il me semble qu'il me manque une un truc mai je ne sais pas lequel dommage que je puisse partager la photo
m
0
l
18 Juillet 2017 17:26:10

il s'agit d'un petit cache qui est à côté de l'entrée du chargeur
m
0
l
18 Juillet 2017 17:36:34

Le connecteur du chargeur est à droite , sur cette photo :


m
0
l
18 Juillet 2017 18:36:22

longaripa a dit :
Le connecteur du chargeur est à droite , sur cette photo :




m
0
l
18 Juillet 2017 18:38:39

Oui c'est pareil. Il est à côté de la sortie HDMI. Il y a un cache Après la sortie HDMI. Il est vide alors que j'y vois des espèces de connexion. Est ce que c'est de ça que tu parles?
m
0
l

Meilleure solution

18 Juillet 2017 18:44:05

La "carte DC-IN" , c'est ca :
C'est la dedans que le connecteur du chargeur entre.
C'est connecté sur la carte mere.
Il faut tout démonter pour y acceder.
partage
18 Juillet 2017 18:46:16

Elle fond ou quoi? Comment peut-elle avoir disparu alors? C'est plutôt étrange
m
0
l
19 Juillet 2017 09:40:52

Re
Citation :
Elle fond ou quoi? Comment peut-elle avoir disparu alors? C'est plutôt étrange


Si vous pouvez mettre le connecteur du chargeur dans le pc , c'est qu'elle est encore la.
Pour le probleme , je pense à un court-circuit , dans ce module , ou dans la carte mere ...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS