Votre question
Résolu

carte mère Asus z87-a ne démarre pas.

Dernière réponse : dans Matériel informatique
19 Juillet 2017 20:58:04

Bonjour à tous.

Je viens vers vous en dernier recours car j n'ai pas trouvé de solution a mon problème :
Je suis entrain de monter mon pc et j'ai un gros soucis au moment de la mise en route du système, rien ne se passe...
La carte mère est bien sous tension, led verte allumé, contrôle panel branche correctement mais rien ne se passe quand j'appuie sur le poser switch. J'ai essayé de le schinter directement au panel au cas où il y aurait eu problème sur le bouton de façade, toujours rien.

J'ai donc tout débranché pour ne laisser que l'alimentation (be quiet s8-500w), la carte mere, le processeur (intel core i5 4670k) et son ventilateur. Rien de plus, pas un signal de démarrage.
J'ai testé l'alimentation sur une autre carte et elle fonctionne.
J'avoue que j'ai un peu peur que la cm soit naze... Bien que cela mecsemble bizarre.

Merci pour votre aide!

Autres pages sur : carte mere asus z87 demarre

20 Juillet 2017 14:48:21

Bonjour, les ventilos se mettent en route ou pas du tout?
Tu as essayé les barrettes de ram une par une sur chacun des slots,
m
0
l
20 Juillet 2017 22:31:57

Hey! Merci de t'intéresser à mon problème.

Non rien ne se met en route, hormis la led du ventilo qui s'allume 1/10eme de seconde quand j'appuie sur le power switch. Ce qui me donne un peu d'espoir. J'ai fait la manip avec les rams mais ça ne change rien. J'ai donc aucun accès au bios ni rien d'autre.
m
0
l
Contenus similaires
21 Juillet 2017 05:27:35

2 choses alors:
Vérifier que le ventirad est bien installé et fixé comme il faut.
Essayer d'allumer le pc avec un tournevis en débranchant le front pannel et créant un court circuit en touchant les 2 pins du POWER SW avec le tournevis.

Si rien ne marche renvois ta carte mère.
m
0
l

Meilleure solution

21 Juillet 2017 06:06:40

salut,
conseil:
-une seule barrette de ram sur le bon slot DIMM A2(voir manuel) et compatible
-bien vérifier le montage général (de la CM,du proco,de la ram) peut être le court circuit quelque part... peut être derrière la CM
-verifier pas à pas le cablage de l alim avec le manuel (normalement 2 câbles sur la CM)
-interrupteur EPU et TPU sur disable
-faire un clear mos du bios et verifier la bonne poistion du jumper pour demarrer
@+

partage
21 Juillet 2017 17:08:49

bonjour

...et vérifier la pile du BIOS (une pile en court jus , ça peux arriver)...
m
0
l
20 Août 2017 19:29:54

Re!
Désolé pour ce long laps de temps sans nouvelles... :/ 

J'ai essayer tout ce que vous m'avez conseillé, et ma cm ne veut toujours pas demarrer.

J'envisage de racheter la meme histoire d'avoir es pieces en cas de soucis ulterieurs.

Es ce une bonne idée?

m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS